Aire acondicionado

Xikomoreno00
Mensajes: 57
Registrado: 29 Jun 2017, 08:09
Ubicación: Murcia
Vehículos: Dacia Duster 1,5 dci 110cv laureate

Aire acondicionado

Mensajepor Xikomoreno00 » 21 Jul 2017, 00:12

Buenas noches, pongo este tema por si alguien más le ocurre y esque desde hace unos días o quizás ya pasaba antes pero hasta ahora no me he dado cuenta y esque cuando enchufo el aire acondicionado el compresor no está continuamente enchufado y cuando se conecta noto que el coche me da algún pequeño tirón que aunque no es muy grande se nota y lo pregunto aquí por si alguien más le pasa ya que se que cuando se enciende el aire y se activa el compresor el coche da tirón pero al ser variable que se va conectando y desconectando según detecte que la temperatura baja cuando se desconecta no hace nada pero cuando se vuelve a conectar si que da algún pequeño tirón y si lo desconecto el coche va perfecto. Lo escribo por si le ocurre alguien más y poder saber si es normal en nuestros coches. Decir que es un Duster 4x2 1,5 dci 110cv.

Avatar de Usuario
Tio coco
Mensajes: 41
Registrado: 15 Oct 2016, 20:25
Ubicación: Colmenar de Oreja
Vehículos: Seat 127 , citroen ax 1.5 d , lambretta 150 Li con sidecar, Duster 1.5 4x2 90 cv.

Re: Aire acondicionado

Mensajepor Tio coco » 21 Jul 2017, 17:11

El mio hace exactamente lo mismo. Es mas , añado que cuando se conecta la primera vez, hace un ruido como cuando se pincha una rueda y sale el aire bruscamente.
Lo comenté en el concesionario y me dijeron que eso era normal, por el tipo de compresor que lleva y que lo hacen todos.
A vosotros también?
Todos me dicen que no fume, pero nadie me dice que no trabaje

Xikomoreno00
Mensajes: 57
Registrado: 29 Jun 2017, 08:09
Ubicación: Murcia
Vehículos: Dacia Duster 1,5 dci 110cv laureate

Re: Aire acondicionado

Mensajepor Xikomoreno00 » 22 Jul 2017, 00:06

Si parece ser que tenemos ese problema por lo visto ya que cuando se conecta a veces es muy brusco la conexión que tiene. Si alguien más le ocurre que lo diga para descartar posibles fallos

Guerra176
Mensajes: 389
Registrado: 18 Dic 2016, 21:19
Ubicación: Malaga
Vehículos: Duster 1.5 dci, xsara 1900 td, 207 1.6 16v

Re: Aire acondicionado

Mensajepor Guerra176 » 22 Jul 2017, 23:58

El mio hace exactamente lo que dice tio coco. Lo iba a llevar a revisar porque con las ventanillas abiertas noveas como se olle, pero ya veo que parece normal.

Xikomoreno00
Mensajes: 57
Registrado: 29 Jun 2017, 08:09
Ubicación: Murcia
Vehículos: Dacia Duster 1,5 dci 110cv laureate

Re: Aire acondicionado

Mensajepor Xikomoreno00 » 24 Jul 2017, 15:56

Pues nada parece ser que es normal y cuando se conecta estando enchufado se retiene al arrancar el compresor y así cada vez que se conecta. Viendo que no soy el único que le pasa.


Volver a “Mecánica y Electrónica Dacia Duster”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados