con luces no pita

Responder
kankados
Mensajes: 3
Registrado: 15 Nov 2016, 11:07
Ubicación: catalunya
Vehículos: dacia duster

con luces no pita

Mensaje por kankados » 15 Nov 2016, 11:23

Hola buenass ¡¡¡
tengo el problema de que si conecto las luces el claxon no suena, sin luces si suena. A que puede ser debido ? Gracias

victoreros
Mensajes: 2
Registrado: 16 Oct 2016, 21:59
Ubicación: casasimarro
Vehículos: citoen xsara y opel corsa

Re: con luces no pita

Mensaje por victoreros » 15 Nov 2016, 22:45

es raro, porque el claxon lleva corriente directa, pero de puede ser que te haga una mala conexion las masa

Avatar de Usuario
francis35
Mensajes: 120
Registrado: 20 Oct 2016, 19:33
Ubicación: Jaen
Vehículos: Dacia Duster 1.5 dci 4x4 Ambiance 2014

Re: con luces no pita

Mensaje por francis35 » 16 Nov 2016, 13:36

La verdad es que es raro, tal vez sea lo que comenta el compañero :bash: :bash:
Porque hay vida mas allá del asfalto...


Imagen

kankados
Mensajes: 3
Registrado: 15 Nov 2016, 11:07
Ubicación: catalunya
Vehículos: dacia duster

Re: con luces no pita

Mensaje por kankados » 20 Nov 2016, 14:15

Gracias por la respuesta, ya mirare si es eso. Salut

Jordii
Mensajes: 2
Registrado: 22 Nov 2016, 22:51
Ubicación: Barcelna
Vehículos: Dacia sandero stepway

Re: con luces no pita

Mensaje por Jordii » 22 Nov 2016, 23:12

Hola, a mi sandero stepway le pasa lo mismo, cuando pones las de cruze el claxon no va, y al apagarlas ya vuelve a funciomar, es muy raro.

Juancar73
Mensajes: 7
Registrado: 04 Feb 2018, 20:08
Ubicación: Coslada
Vehículos: Dacia duster lauree año 2010, Volkswagen golf gt año 2006

Re: con luces no pita

Mensaje por Juancar73 » 12 Feb 2018, 18:45

No es raro es muy común en esos coches, lo normal es que sea un problema del mando de luces que va también el claxon a mi me pasaba y al final ya no pita ni con luces ni sin ellas, se suele soltar un cable interior o bien se arregla el mando o se pone nuevo

Viti13
Mensajes: 2
Registrado: 27 Mar 2018, 23:05
Ubicación: Madrid
Vehículos: Dacia duster 1.5 4X4 dci año 2011
Mini one d 90cv 2010

Re: con luces no pita

Mensaje por Viti13 » 27 Mar 2018, 23:13

Ves a un desguace pilla la de un clio, le limas el final de los railes y listo.

Júpiter
Mensajes: 4
Registrado: 12 May 2018, 08:39
Ubicación: Málaga
Vehículos: Dacia Duster 1.5 Dci 110 CV y Dacia Logan MCV 1.5 Dci 90 cv

Re: con luces no pita

Mensaje por Júpiter » 12 May 2018, 10:04

Buenos días.
El problema que tienes es que el conmutador de los intermitentes, bocina y luces se te ha estropeado.
Es un problema muy común en los Dacia y Renault, debido a que con el giro que se realiza para poner las luces, se termina rompiendo el cable de la bocina.
A mí me pasó y decidí cambiarlo por uno nuevo, ya que lo abrí para intentar arreglarlo y se puso peor.
El desmontaje y posterior montaje es muy fácil. Si pinchas en la siguiente URL, lo podrás comprobar y aunque en el vídeo se realice en un Lodgy, es igual para un Sandero, Logan o Duster.
https://youtu.be/F9QUCSn4OjY
La idea de comprarlo en un desguace no es buena, ya que, seguramente tendrá el mismo o problema, o le quedará poco y ya te digo que al desmontarlo, tiene muchas papeletas de estropearse del todo.
Lo suyo es que lo desmontes para ver cómo es el conmutador (dependiendo del modelo y año de fabricación, no son todos iguales) y sobre eso comprar uno nuevo.
Los fabrica Valeo y si lo compras en una tienda de repuestos, pidiéndole un descuento puede valer unos 75 €.
Yo lo compré en AliExpress:
https://es.aliexpress.com/item/82011679 ... 0.0.CP67NO
Me ha costado 13 €, y me llegó en dos semanas.
Espero haberte servido de ayuda.
Saludos.

Responder