¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Fallo lectura de pen

Avatar de Usuario
blasyllo
Forero Novato
Forero Novato
Mensajes: 6
Registrado: 13 May 2019, 00:44
Ubicación: Ciudad Real
Vehículos: Fiat Tipo 1.4 T GLP Lounge
Peugeot 208 BlueHDI Allure

Re: Fallo lectura de pen

Mensaje por blasyllo » 07 Jun 2019, 17:46

blasyllo escribió:
13 May 2019, 18:16
Buenas tardes;

Soy nuevo en el foro. Tengo el mismo problema que habéis descrito en este hilo. En el concesionario, me han cambiado el conector usb, pero no parecen haber dado con el problema, porque se me ha vuelto a desconectar otra vez este fin de semana. Arrancas el coche y no funciona. Además no hay nada que puedas hacer para que se conecte. A la siguiente vez que enciendes el motor, se vuelve a conectar y funciona normalmente hasta que un día vuelve a fallar. Esa es mi experiencia.

Un forero ha comentado más arriba lo del "pincho" 3.0 y eso. Voy a probar, ya que creo que mi pen no es de ese tipo. A ver si fuera la solución.

Saludos. A ver si lo solucionamos.
Me cito a mi mismo para comentar que el problema que comento en este mensaje se ha solucionado, de momento, de la manera más tonta posible: he comprado un "pincho" nuevo y parece que este no da fallos. Asi pues, no está demás que probéis, si no habéis intentado esta opción todavía, a mi me ha funcionado.

Mi teoría es que, cuando daba el fallo, se bloqueaba el sistema hasta que se volvía a reiniciar y, por eso, metieras el "pincho" que metieras en ese momento, no hacía nada. Al reiniciarse el sistema, todo volvía a estar en su sitio hasta el siguiente fallo de comunicación entre el coche y el "pincho". Con el nuevo pendrive no me ha vuelto a ocurrir.

Buen fin de semana.

Responder