¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problema raro en frio...

Responder
Avatar de Usuario
VoroTaxi
Forero Principiante
Forero Principiante
Mensajes: 96
Registrado: 19 May 2018, 20:15
Ubicación: Valencia
Vehículos: Fiat Tipo 1.4 120cv GLP Sedan blanco 2018

Problema raro en frio...

Mensaje por VoroTaxi » 12 Ago 2019, 22:36

hola compis, pues hoy despues de 48 h sin moverlo del garaje he tirado a arrancar y como si tuviera problema de bateria o alternador, no arrancaba y me salia mensaje de TEMPERATURA DEL REFRIGERANTE ALTA...imposible, dos dias parado, he esperado un minuto he probado, y todo normal, supongo que ha sido tema de centralita, una paranoia que le ha entrado , en fin, ...ya os contare esta semana si vuelve a ocurrir.

Avatar de Usuario
Gran Tipo
Forero Novato
Forero Novato
Mensajes: 6
Registrado: 27 Jul 2019, 13:51
Ubicación: Fuenlabrada
Vehículos: Fiat Tipo 1.4 SW GLP

Re: Problema raro en frio...

Mensaje por Gran Tipo » 13 Ago 2019, 07:45

Hola buenos días, comentarte que a mí también me ha pasado pero después de hacer un recorrido corto y al poco tiempo volver a arrancar. Cuando cambie el aceite en la Fiat lo comenté y me lo miraron y no daba ningún error. Si te sirve de consuelo tuve un Fiat Bravo diésel y también me lo hacía. Lo tuve 11 años y nunca pasó nada vamos que por eso nunca me dio ningún tipo de avería. En la Fiat me engrasaron la batería y desde entonces no me lo ha vuelto hacer.

Avatar de Usuario
VoroTaxi
Forero Principiante
Forero Principiante
Mensajes: 96
Registrado: 19 May 2018, 20:15
Ubicación: Valencia
Vehículos: Fiat Tipo 1.4 120cv GLP Sedan blanco 2018

Re: Problema raro en frio...

Mensaje por VoroTaxi » 13 Ago 2019, 10:07

Solucionado, la han chequeado ,parece que estaba al minimo de carga la bateria, pese a que me indicaba 10v de 18v y con 39 000 km, me la sustituyen EN GARANTIA y arreglado, vaya KK de baterias.

Tonytax
Forero Intermedio
Forero Intermedio
Mensajes: 104
Registrado: 01 Abr 2019, 17:16
Ubicación: Barcelona
Vehículos: Fiat tipo 1.4 t jet Sw Glp

Re: Problema raro en frio...

Mensaje por Tonytax » 14 Ago 2019, 16:17

Me alegro que hayas solucionado el problema.Voro taxi , ya cuando levantas el capó te das cuenta que es de juguete la batería , y al que está contestissimo con el felicidades no hay nada mejor .A seguir muchos kms

Responder