¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

PROBLEMA/DUDA CAMBIO ROBOTIZADO

JPORRASF
Mensajes: 2
Registrado: Mar Ago 02, 2022 12:22 pm
Ciudad y Pais: Madrid, España
Vehículos: Abarth 595C Turismo automático

PROBLEMA/DUDA CAMBIO ROBOTIZADO

Mensaje por JPORRASF »

Buenas,
Soy nuevo en el foro. Os saludo.

Tenemos un Abarth 595C Turismo automático de 06/2021 con 7.200 km. El coche lo usa básicamente mi mujer, a ritmo tranquilo y siempre en modo automático. Yo se lo quito de vez en cuando..

Yo lo suelo llevar en manual. El caso es que alguna vez he notado que al tratar de reducir, la leva no responde y no baja marcha. Antes del verano, usé algo más el coche y observé que, efectivamente, al coger el coche, el problema persiste, pero, de repente, lo vuelvo a intentar y ya va perfectamente.

Lo llevé la semana pasada a Ascauto en Móstoles. Era el concesionario que me daba un plazo de cita de menos de un mes. Lo revisaron, comprobaron que no había ningún error en la centralita. La resetearon.

Recojo el coche, y nada más salir del concesionario, sigue fallando,pero, de repente, vuelve a funcionar. Decido observarlo.

Que sorpresa que he comprobado que el "fallo" lo da siempre en frio. Y a partir de los 8/10 km de recorrido, vuelve a ir todo bien.

Me comentaba un amigo muy experto que no debe pasarle nada. Es una medida de protección del cambio/motor que no permite llevar a cabo reducciones, aunque sean suaves, hasta que el aceite del cambio no está en temperatura. También piensa que puede ser alguna brizna en el filtro del aceite y hasta que no calienta, no permite reducir. Lo descarto porque se le ha hecho el mantenimiento en junio (ya daba el "fallo") se cambió aceite y filtro.

He tenido/tengo coches automáticos y nunca me ha pasado ésto. Incluso he tenido un Alfa Romeo 159 200 cv SW y nunca me había pasado. ¿Qué pensais?, ¿a alguno le pasa ésto?, ¿es normal?.

El jueves lo vuelvo a llevar al Concesionario. Me gustaría cotejar opiniones.

Gracias!!!
JPORRASF
Mensajes: 2
Registrado: Mar Ago 02, 2022 12:22 pm
Ciudad y Pais: Madrid, España
Vehículos: Abarth 595C Turismo automático

Re: PROBLEMA/DUDA CAMBIO ROBOTIZADO

Mensaje por JPORRASF »

Buenas,
Tayre de Majadahonda me ha solucionado el problema sin llevar el coche. Se confirma lo que comentaba arriba.

Abarth y tambien Stelvio y Gulia disponen de un sistema de protección del cambio que no permite bajar de marcha de forma manual hasta que el aceite del cambio no esté caliente. Lo he comprobado una y otra vez estos días y, si, al los 8/10 kms ( supongo que dependerá del tipo de trayecto), se puede volver a reducir.

Si me gustaría consultar si también lo habéis observado. Igual es una obviedad por desconocer el coche...

Saludos !
Responder

Volver a “Foro Abarth”