¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

[SOLUCIÓN] Problema sincronización mapas "Mise a jour du systeme"

Avatar de Usuario
Rusbelio
Dios
Dios
Mensajes: 4335
Registrado: Mar Ago 02, 2016 12:02 am
Vehículos: Megane IV R.S 280 EDC
Ciudad: Valladolid

Re: [SOLUCIÓN] Problema sincronización mapas "Mise a jour du systeme"

Mensaje por Rusbelio » Vie Jun 05, 2020 10:00 am

Acabo de probar a descargar en el portátil del curro y funciona perfectamente al abrirlo

Os genero el enlace de nuevo de google drive, pero vamos, funciona perfectamente y es el mismo enlace


https://drive.google.com/file/d/1ezgrBw ... p=drivesdk
ImagenImagenImagen

Enviado desde mi Mi Note 10 mediante Tapatalk




jealar
Cabo
Cabo
Mensajes: 59
Registrado: Mar Jul 17, 2018 3:39 am
Vehículos: megane zen 130 cv blanco glaciar
Ciudad: mejorada del campo

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por jealar » Vie Jun 05, 2020 5:13 pm

Perdona por el mensaje de anoche que si me descargaba archivo .jar... currar de noche no te hace estar muy espabilado a ciertas horas... hoy mas sereno me puse manos a la obra...y GRACIAS RUSBELIO.tu ayuda me ha solucionado un problema que llevaba mas de 4 meses tratando con servicios conectados y esperando la contestacion andaba. Gracias de verdad.
Descargando mapas del 19.06.
Y por otro lado la V9

Avatar de Usuario
Rusbelio
Dios
Dios
Mensajes: 4335
Registrado: Mar Ago 02, 2016 12:02 am
Vehículos: Megane IV R.S 280 EDC
Ciudad: Valladolid

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por Rusbelio » Vie Jun 05, 2020 6:44 pm

jealar escribió:
Vie Jun 05, 2020 5:13 pm
Perdona por el mensaje de anoche que si me descargaba archivo .jar... currar de noche no te hace estar muy espabilado a ciertas horas... hoy mas sereno me puse manos a la obra...y GRACIAS RUSBELIO.tu ayuda me ha solucionado un problema que llevaba mas de 4 meses tratando con servicios conectados y esperando la contestacion andaba. Gracias de verdad.
Descargando mapas del 19.06.
Y por otro lado la V9
Había un mensaje del usuario @JcR_34 que ha borrado entre medias, pues aprovechaba a decírselo a el también pues digo, ya dos personas diciéndome casi lo mismo, que raro y he probado en el curro.


Y bueno, ahora paciencia con el servidor de Renault al descargar desde Toolbox. Me alegro que te sirviese [icon_wink

jealar
Cabo
Cabo
Mensajes: 59
Registrado: Mar Jul 17, 2018 3:39 am
Vehículos: megane zen 130 cv blanco glaciar
Ciudad: mejorada del campo

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por jealar » Sab Jun 06, 2020 1:15 pm

Lo del servidor de renault es para mear y no echar gota...error cada dos por tres en toolbox...no hay quien descarge los mapas. Alguien tiene los mapas originales actualizados? O se puedes descargar de algun otro sitio que no sea por toolbox?

Avatar de Usuario
Rusbelio
Dios
Dios
Mensajes: 4335
Registrado: Mar Ago 02, 2016 12:02 am
Vehículos: Megane IV R.S 280 EDC
Ciudad: Valladolid

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por Rusbelio » Sab Jun 06, 2020 1:57 pm

jealar escribió:
Sab Jun 06, 2020 1:15 pm
Lo del servidor de renault es para mear y no echar gota...error cada dos por tres en toolbox...no hay quien descarge los mapas. Alguien tiene los mapas originales actualizados? O se puedes descargar de algun otro sitio que no sea por toolbox?
Los oficiales por asi decir que hay para descargar son para iGO parcheados y gente que tiene caducada la suscripción.

Nunca he probado a instalar mapas que haya descargado otro para su coche.

Lo raro es que te tanto problema cuando no ha habido actualización de mapas ni nada, que es cuando se suele saturar de descargas de gente.

jealar
Cabo
Cabo
Mensajes: 59
Registrado: Mar Jul 17, 2018 3:39 am
Vehículos: megane zen 130 cv blanco glaciar
Ciudad: mejorada del campo

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por jealar » Sab Jun 06, 2020 11:06 pm

Te confirmo que puedes descargarte el mapa de otro...
Acabo de hacerlo ahora mismo.. toolbox me daba error tras error en la descarga...mire el pendrive donde lo estaba copiando...y cogi el archivo .wls ( el que me hice con tu tuto) y el archivo .lyc que te crea en el pendrive el toolbox. Acto seguido copie los dos junto con el mapa que me habia descargado de algun hilo del foro.. y mi sorpresa ha sido que ha funcionado a la perfeccion y ya tengo actualizado los mapas a 2019_6 y acto seguido actualizado a V9 y sin ningun problema

Enrico Palazzo
Cabo
Cabo
Mensajes: 82
Registrado: Sab Nov 10, 2018 12:34 pm
Vehículos: Renault Megane 1.6 dci 130 Zen, azul Berlín diciembre 2017
Ciudad: MARTOS

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por Enrico Palazzo » Lun Jun 08, 2020 11:39 am

Bueno Rusbelio, no se puede hacer otra cosa que agradecerte el tutorial infinitamente.

De momento parece que ha funcionado, y está descargándose la actualización. Habrá que esperar ahora a ver si se actualiza correctamente en el R-Link.

Es curioso cómo a veces los propios usuarios son más capaces de solucionar problemas que la propia marca. Y eso es precisamente lo que hace grandes a los foros como éste.

Un saludo y gracias de nuevo.

dummy
Sargento
Sargento
Mensajes: 147
Registrado: Sab Jul 14, 2018 11:19 am
Vehículos: Renault Megane GT
Ciudad: Bilbao

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por dummy » Mar Jun 09, 2020 6:48 pm

Hola, aquí otro con el mismo problema. Los mapas me los descargué hace bastane tiempo, antes del confinamiento, pero el otro día que he ido a instalarlos, me da error y no me deja instalarlos. En otro pendrive he generado de nuevo la huella del coche, he ido al Toolbox y me sale lo de "Mise a jour.....". Yo todavía conservo los archivos descargados en su día en el pendrive, no sé si los podré utlizar de alguna manera para no tener que descargarmelos de nuevo.

Rusbelio, el tutorial que has puesto se escapa a mis conocimientos informáticos, por lo que te agradecería si me lo pudieses hacer tú como a otros compañeros. Yo tengo 142 mensajes en el foro, pero creo que no puedo mandar mensajes privados. ¿Cómo puedo hacer para enviar MPs?

Saludos.

Avatar de Usuario
Rusbelio
Dios
Dios
Mensajes: 4335
Registrado: Mar Ago 02, 2016 12:02 am
Vehículos: Megane IV R.S 280 EDC
Ciudad: Valladolid

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por Rusbelio » Mar Jun 09, 2020 6:53 pm

dummy escribió:Hola, aquí otro con el mismo problema. Los mapas me los descargué hace bastane tiempo, antes del confinamiento, pero el otro día que he ido a instalarlos, me da error y no me deja instalarlos. En otro pendrive he generado de nuevo la huella del coche, he ido al Toolbox y me sale lo de "Mise a jour.....". Yo todavía conservo los archivos descargados en su día en el pendrive, no sé si los podré utlizar de alguna manera para no tener que descargarmelos de nuevo.

Rusbelio, el tutorial que has puesto se escapa a mis conocimientos informáticos, por lo que te agradecería si me lo pudieses hacer tú como a otros compañeros. Yo tengo 142 mensajes en el foro, pero creo que no puedo mandar mensajes privados. ¿Cómo puedo hacer para enviar MPs?

Saludos.
https://www.foroclub.es/megane4/viewtop ... es#p368879

Cita al admin

Enviado desde mi Mi Note 10 mediante Tapatalk


dummy
Sargento
Sargento
Mensajes: 147
Registrado: Sab Jul 14, 2018 11:19 am
Vehículos: Renault Megane GT
Ciudad: Bilbao

Re: [SOLUCIÓN] Problema sincronización mapas

Mensaje por dummy » Mié Jun 10, 2020 8:51 am

Rusbelio escribió:
Mar Jun 09, 2020 6:53 pm
dummy escribió:Hola, aquí otro con el mismo problema. Los mapas me los descargué hace bastane tiempo, antes del confinamiento, pero el otro día que he ido a instalarlos, me da error y no me deja instalarlos. En otro pendrive he generado de nuevo la huella del coche, he ido al Toolbox y me sale lo de "Mise a jour.....". Yo todavía conservo los archivos descargados en su día en el pendrive, no sé si los podré utlizar de alguna manera para no tener que descargarmelos de nuevo.

Rusbelio, el tutorial que has puesto se escapa a mis conocimientos informáticos, por lo que te agradecería si me lo pudieses hacer tú como a otros compañeros. Yo tengo 142 mensajes en el foro, pero creo que no puedo mandar mensajes privados. ¿Cómo puedo hacer para enviar MPs?

Saludos.
https://www.foroclub.es/megane4/viewtop ... es#p368879

Cita al admin

Enviado desde mi Mi Note 10 mediante Tapatalk
Hola Rusbelio,

No me dan acceso a pesar de llevar dos años en el foro por no llegar a los 200 mensajes. He visto que tienes Telegram, así que te contacto por ahí, vale???

Muchas gracias.

Responder