¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Consumo TCE 1.3 130CV

Alfred
Mensajes: 2000
Registrado: 16 Dic 2018, 13:27
Ubicación: Villaobispo de las Regueras
Vehículos: Ford Focus TDdi 90 CV del 2002.
DACIA DUSTER 1.6 GLP.

Re: Consumo TCE 1.3 130CV

Mensaje por Alfred » 23 May 2020, 11:08

Vaya, parece ser que al que no han engañado es a mí que, el auto en GLP según datos oficiales da una media de 8,7 y yo ando casi siempre entre 8,2-8,5 L/100, claro al mío no le activaron el consumo en el ordenador y ni PUTA falta hace, cuenta de la vieja, lleno, apuntó km y vuelvo a llenar, eso sí, el gasto de batería en el móvil por la calculadora es tremendo, me la agota.
Deberían obligar a una precisión verdad de los dispositivos y sino que no lo activen, debería ser denunciable y se acababan las historias.
Bueno, ya tenemos el WLTP que algo hace.

Lymi
Mensajes: 69
Registrado: 20 Abr 2019, 08:55
Ubicación: Extremadura
Motor: 1.3
Combustible: Gasolina
Tracción: 4x2
Año: 2019
Acabado: Prestige
Vehículos: Seat Leon 1.9 tdi 110CV año 2000

Re: Consumo TCE 1.3 130CV

Mensaje por Lymi » 23 May 2020, 12:18

Alfred escribió:
23 May 2020, 11:08
Vaya, parece ser que al que no han engañado es a mí que, el auto en GLP según datos oficiales da una media de 8,7 y yo ando casi siempre entre 8,2-8,5 L/100, claro al mío no le activaron el consumo en el ordenador y ni PUTA falta hace, cuenta de la vieja, lleno, apuntó km y vuelvo a llenar, eso sí, el gasto de batería en el móvil por la calculadora es tremendo, me la agota.
Deberían obligar a una precisión verdad de los dispositivos y sino que no lo activen, debería ser denunciable y se acababan las historias.
Bueno, ya tenemos el WLTP que algo hace.
Hasta ahora todos los ordenadores de a bordo que conozco fallan. El motivo, pues no se realmente como realizan las mediciones por lo que es dificil saber si lo hacen bien. Luego el tema del aforador, si ya partes de datos erroneos pues apaga y vamonos...
La electronica no tiene porque fallar, pero si escatimas en material, sensores y programacion. Pues falla.
Si un circuito para soportar temperaturas de 60º, vibraciones constantes y polvo y humedad necesita un espesor x con una proteccion "fulanita" si no lo haces pues te fallara mas pronto que tarde. Eso seguro, multiplica eso por todos la dotacion electronica y te toca seguro.

Responder