¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problema de arranque

Avatar de Usuario
Taufo
Forero Intermedio
Forero Intermedio
Mensajes: 195
Registrado: 12 Feb 2019, 16:33
Ubicación: Barcelona
Vehículos: Triumph spitfire 1.3 (1973), Gato montés artes arcos (1973), Citroen Ax 1.1 Tre (1991), Renault Megane 1.6 Europa (1998), Fiat tipo pop+ business 1.4 Glp,

Re: Problema de arranque

Mensaje por Taufo » 14 Feb 2020, 10:13

Snake escribió:
14 Feb 2020, 00:38
Dani1975 escribió:
13 Feb 2020, 21:22
Nada, no se puede volver al programa anterior. Hasta que se calienta si sales normal, el coche es como que está fijado en esas 2000 rpm y al acelerar busca volver a ellas. Así que hay que salir muy suave y con tacto. Ellos querían que no oscilará el ralentí al arrancar y lo han hecho a conciencia. Espero que con una reprogramación se comporte con más suavidad
Yo a eso,no lo veo una solución .
No veas lo que tiene que contaminar un vehículo en frío a 2000 vueltas.
Además que eso no es un funcionamiento normal,es forzado...no creo que sea nada bueno.
Un vehículo gasolina para estabilizar el ralentí en frío ,lo hace mediante un ( starter automático ).
Realmente lo que hace es acelerar el vehículo cogiendo como referencia la temperatura de la sonda del catalizador ,otra de la admisión y otra de la temperatura de culata o del agua.
Dependiendo de estos datos da más o menos paso de aire o combustible .
Si ellos no han dado con la avería ,yo diría que es por que no son profesionales .
Un coche con un ralentí tan alto en frío,es carne de cañon en cuanto a desgastes .
Eso de que no pueden volver para atrás,es incierto .
Con una máquina de diagnosis puedes hacer o deshacer a tu antojo lo que quieras .
Esa solución es matar moscas a cañonazos.
[masuno
Contaminar y malgastar gasolina sin necesidad....

Avatar de Usuario
Taufo
Forero Intermedio
Forero Intermedio
Mensajes: 195
Registrado: 12 Feb 2019, 16:33
Ubicación: Barcelona
Vehículos: Triumph spitfire 1.3 (1973), Gato montés artes arcos (1973), Citroen Ax 1.1 Tre (1991), Renault Megane 1.6 Europa (1998), Fiat tipo pop+ business 1.4 Glp,

Re: Problema de arranque

Mensaje por Taufo » 14 Feb 2020, 10:16

Dani1975 escribió:
13 Feb 2020, 22:50
Tardaron 10 meses en darme esta solución, es una solución que viene desde Italia, ya no me hago mala sangre, ya les dije lo que tenía que decirles . Aquí en Zaragoza no hay más concesionario de Fiat que Velconi. Cuando se me acabe la garantía, que me queda un año, intentaré una reprogramación, así de paso ganó algo de par y CV.
Y si pasa el año de garantía que te queda y reprogramas y sigues igual que harás?
Ya se que no es fácil la situación, pero deberías de insistir y sino, que desde Italia autoricen coche nuevo. Menudos cabrones

Avatar de Usuario
Taufo
Forero Intermedio
Forero Intermedio
Mensajes: 195
Registrado: 12 Feb 2019, 16:33
Ubicación: Barcelona
Vehículos: Triumph spitfire 1.3 (1973), Gato montés artes arcos (1973), Citroen Ax 1.1 Tre (1991), Renault Megane 1.6 Europa (1998), Fiat tipo pop+ business 1.4 Glp,

Re: Problema de arranque

Mensaje por Taufo » 14 Feb 2020, 10:22

Me acabo de acordar que hace años con mi Renault Megane, tuve una movida con un ruido al girar ocasionado por algo en la rueda derecha.
En la Renault empezaron a hacerse los longuis y no daban con la avería. Un conocido que era dueño de un servicio oficial Peugeot, me dijo que si me decían que el ruido era normal y no había averia, me hicieran un escrito de taller exponiendolo.
El caso es que fui a Renault, lo comenté, y no veas....se pusieron las pilas.
No se que le cambiaron o que le hicieron al coche, pero ese ruido desaparecio y 21 años después, sigue sin hacerlo.
Igual podrías hacer algo parecido, pedir que te den por escrito que la solución que te han dado es la correcta, a ver que pasa.
Saludos

Avatar de Usuario
Sierra
Forero Intermedio
Forero Intermedio
Mensajes: 107
Registrado: 24 Jul 2019, 13:28
Ubicación: Madrid
Vehículos: Fiat tipo sw glp

Re: Problema de arranque

Mensaje por Sierra » 14 Feb 2020, 15:09

Hombre Dani....igual q han podido modificar las revoluciones una vez...podrán modificarlas otra..
Lo q si t digo es q son muy duros de entendederas......por decirlo de una manera delicada...
Yo ya he explicado en varios concesionarios lo q me pasa a mi con el tema de q aveces no me cae de vueltas cua do cambio de 1 a segunda....Q se queda acelerado.....y cuál es mi decepción cuando me doy cuenta de q cuando les explico el problema ...ni si quiera me entienden.....es frustrante tratar con ellos......mientras no se encienda una luz en el cuadro...o lleves el coche en grúa....no t solucionan nada...

Avatar de Usuario
Sierra
Forero Intermedio
Forero Intermedio
Mensajes: 107
Registrado: 24 Jul 2019, 13:28
Ubicación: Madrid
Vehículos: Fiat tipo sw glp

Re: Problema de arranque

Mensaje por Sierra » 14 Feb 2020, 15:10

Hombre Dani....igual q han podido modificar las revoluciones una vez...podrán modificarlas otra..
Lo q si t digo es q son muy duros de entendederas......por decirlo de una manera delicada...
Yo ya he explicado en varios concesionarios lo q me pasa a mi con el tema de q aveces no me cae de vueltas cua do cambio de 1 a segunda....Q se queda acelerado.....y cuál es mi decepción cuando me doy cuenta de q cuando les explico el problema ...ni si quiera me entienden.....es frustrante tratar con ellos......mientras no se encienda una luz en el cuadro...o lleves el coche en grúa....no t solucionan nada...

Responder