¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

¿Algún fallo los primeros cinco años?

Avatar de Usuario
Ermejo
Forero Principiante
Forero Principiante
Mensajes: 63
Registrado: 07 Nov 2021, 14:39
Ubicación: Albacete
Vehículos: Fiat tipo 1.4t-jet sw. Bifuel

Re: ¿Algún fallo los primeros cinco años?

Mensaje por Ermejo »

4 años, casi 70.000km, GLP y de monentooooo....CERO DE PROBLEMAS
Avatar de Usuario
Andreu
Forero Maestro
Forero Maestro
Mensajes: 554
Registrado: 21 Oct 2016, 17:45
Ubicación: Barcelona
Vehículos: Tipo SW 120 CV Lounge Azul

Re: ¿Algún fallo los primeros cinco años?

Mensaje por Andreu »

A mi sobre los 15000 Km. se averio la sonda lambda, la sustituyeron y arreglado, aparte de multiples pantallazos, camara de marcha atras se queda fija aunque vayas en 6 velocidad, el navegador que practicamente no se conecta, algo mas.... ahora lleva 5años y medio y cerca de 66000 km.
Saludos
Avatar de Usuario
GLPERO
Forero Aprendiz
Forero Aprendiz
Mensajes: 35
Registrado: 28 Jun 2021, 15:42
Ubicación: ESPAÑA
Vehículos: FIAT TIPO GLP

Re: ¿Algún fallo los primeros cinco años?

Mensaje por GLPERO »

5 años y 60.000 kms.Aparte de una batería antes
de los 3 años todo correcto.... [thumbsup [thumbsup
Avatar de Usuario
jogacor
Forero Aprendiz
Forero Aprendiz
Mensajes: 35
Registrado: 21 Feb 2022, 23:39
Ubicación: Madrid
Vehículos: Fiat Tipo City Life 1.6 130 CV

Re: ¿Algún fallo los primeros cinco años?

Mensaje por jogacor »

adrianmaralo86 escribió: 11 Feb 2022, 23:49 Que te pasó en la caja de cambios? Yo estoy teniendo problemas a veces al meter primera que entra algo dura a veces. Voy a probar a cambiar el aceite de la caja de cambios
Ayer llevé el coche al taller porque no funcionan las luces diurnas y me falla la configuración del coche y me comentaron que mi coche tiene una campaña para revisar posibles fugas en la caja de cambios.
Avatar de Usuario
Tj156
Forero Intermedio
Forero Intermedio
Mensajes: 134
Registrado: 18 Jul 2017, 23:52
Ubicación: Aranjuez
Vehículos: Fiat Tipo SW y Fiat Tipo HB

Re: ¿Algún fallo los primeros cinco años?

Mensaje por Tj156 »

Una sonda lambda cambiada en garantía. Por lo demás, perfecto. Algún cuelgue esporádico del navegador y nada mas. Eso en el Diesel.
En el gasolina: 4 sondas lambda que al final resulto ser el catalizador (todo en garantía) Cambio de la radio completa por fallos en el USB que siguen sin solucionarse aunque ahora lo hace menos (puedo vivir con ello) Llevo 2 años y medio con este. Eso si, amplié garantía a 4 años por lo que pueda pasar.
Avatar de Usuario
egomezpe
Forero Principiante
Forero Principiante
Mensajes: 56
Registrado: 02 Nov 2021, 09:30
Ubicación: Madrid
Vehículos: Fiat Tipo 1.0

Re: ¿Algún fallo los primeros cinco años?

Mensaje por egomezpe »

jogacor escribió:
adrianmaralo86 escribió: 11 Feb 2022, 23:49 Que te pasó en la caja de cambios? Yo estoy teniendo problemas a veces al meter primera que entra algo dura a veces. Voy a probar a cambiar el aceite de la caja de cambios
Ayer llevé el coche al taller porque no funcionan las luces diurnas y me falla la configuración del coche y me comentaron que mi coche tiene una campaña para revisar posibles fugas en la caja de cambios.
Ah eso es otra cosa, el mio es de la misma hornada que el tuyo creo. A mi no me han dicho nada aún.

Enviado desde mi Mi 9 Lite mediante Tapatalk

Avatar de Usuario
Dickers
Forero Intermedio
Forero Intermedio
Mensajes: 100
Registrado: 06 Nov 2017, 11:17
Ubicación: San Sebastián
Vehículos: Fiat tipo

Re: ¿Algún fallo los primeros cinco años?

Mensaje por Dickers »

El mio 120 cv diesel el lounge, 4 años y medio. 100mil km, y he tenido que cambiar hace menos de un mes somda lamda, todo el embrague, aparte de los discos de frenos hace 5 meses, mas las ruedas, las 4 las cambie. 1900 embrague, 247 sonda, unos 400 las rueda, otros 400 los discos de freno, creo k. Valían, por lo demas todo bien jajaj espero k no me de mas problemas
Avatar de Usuario
MArvin
Forero Aprendiz
Forero Aprendiz
Mensajes: 30
Registrado: 21 May 2018, 18:37
Ubicación: Sevilla
Vehículos: Fiat Tipo 1.3 Easy

Re: ¿Algún fallo los primeros cinco años?

Mensaje por MArvin »

El mio, 85mil KM y 6 años y medio. Sólo he cambiado los precalentadores por el resto, ningún problema.
FIAT Tipo 1.3 95CV Easy || 4,5l/100
Avatar de Usuario
Noelinho
Forero Avanzado
Forero Avanzado
Mensajes: 325
Registrado: 16 Ago 2018, 17:28
Ubicación: Terrassa
Vehículos: Fiat Tipo 5p 120cv GLP

Re: ¿Algún fallo los primeros cinco años?

Mensaje por Noelinho »

Hoy me he dado cuenta que ha dejado de funcionar el aviso de cambio de marcha, que no le hago ni caso, pero no funciona. Os ha pasado? No se si tendrá relación con tener el testigo de fallo motor encendido. Aunque creo que hace un par de meses cuando lo tenía mal sí que funcionaba.
Avatar de Usuario
Tj156
Forero Intermedio
Forero Intermedio
Mensajes: 134
Registrado: 18 Jul 2017, 23:52
Ubicación: Aranjuez
Vehículos: Fiat Tipo SW y Fiat Tipo HB

Re: ¿Algún fallo los primeros cinco años?

Mensaje por Tj156 »

Testigo fallo motor + cambio marchas no funciona = sonda lambda
Me ha pasado en los dos coches
Responder