¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Hola me llamo Jose Angel

Responder
Japarra
Mensajes: 2
Registrado: Mié, 06 May 2020, 16:28
Ubicación: Toledo
Vehículos: Ford Edge STLine 2018

Hola me llamo Jose Angel

Mensaje por Japarra » Mié, 06 May 2020, 16:32

Hola me presento me llamo Jose Angel tengo un Ford Edge STLine de 2018 Tdci 210 Cv, este es mi cuarto coche de Ford, tuve al principio unos problemillas con el sistema antiruido del coche pero ya corregido cambiando el sistema de audio que no funcionaba bien y desde entonces todo correcto.

Porque prefiero Ford, lo primero es que estos coches cuantos más Km. los haces mejor van, a parte del dueño del concesionario donde los compro es colega y la verdad que el precio y el trato que me hacen es estupendo.

MUGAN
Mensajes: 42
Registrado: Mié, 07 Ago 2019, 18:55
Ubicación: ARABA
Vehículos: FORD EDGE STLINE AUTO.210 CV. ROJO RUBI

Re: Hola me llamo Jose Angel

Mensaje por MUGAN » Mié, 06 May 2020, 19:18

Pues bienvenido José Angel, si nos explicas en que consistió ese problemilla y como lo detectaste, sería interesante para todos, un saludo

Avatar de Usuario
Carlos82
Mensajes: 101
Registrado: Mar, 23 May 2017, 10:50
Ubicación: España
Vehículos: Ford Edge Sport 210cv

Re: Hola me llamo Jose Angel

Mensaje por Carlos82 » Jue, 07 May 2020, 08:02

Bienvenido al grupo!
Imagen

Japarra
Mensajes: 2
Registrado: Mié, 06 May 2020, 16:28
Ubicación: Toledo
Vehículos: Ford Edge STLine 2018

Re: Hola me llamo Jose Angel

Mensaje por Japarra » Jue, 07 May 2020, 13:41

MUGAN escribió:
Mié, 06 May 2020, 19:18
Pues bienvenido José Angel, si nos explicas en que consistió ese problemilla y como lo detectaste, sería interesante para todos, un saludo
El problema que tuve es que cuando el coche lo ponías a partir de 140 km sonaba como cuando se hacen en las ruedas tacos por el mal desgaste, se quitaba al pasarle a 155 km, después de muchas pruebas cambiando las ruedas de sitio incluso poniendo las ruedas de un Kuga seguía sonando, me cambiaron los soportes del motor por si vibraba en algún sitio y nada que no daban con ello, y después de mucho buscar me hicieron caso, comprobaron todo el sistema de audio, conexiones, altavoces, el subwofer que lleva en el maletero y al final al desconectar todo el audio dejaba de sonar ese ruido, cambiaron el equipo de música y perfecto. Según me dijeron que gracias a mi coche y a otro Ford edge en Caceres vieron que era un problema de configuración de los equipos de música y han solucionado bastantes.

Avatar de Usuario
Carlos82
Mensajes: 101
Registrado: Mar, 23 May 2017, 10:50
Ubicación: España
Vehículos: Ford Edge Sport 210cv

Re: Hola me llamo Jose Angel

Mensaje por Carlos82 » Lun, 18 May 2020, 08:08

No suelen fiarse de lo que les contamos. Algo parecido me ocurrió con la dirección adaptativa. Desde el primer momento dije que miraran el volante pero decidieron cambiar sensores de un lado.. de otro..mazos de cables..hasta q después de 4 meses llegaron al volante..ta chan!!

Me alegro que fuera "sólo" el equipo de sonido
Imagen

Responder