¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Presentacion

Si eres nuevo, es necesario que te PRESENTES para leer todo el foro.
Responder
matiasall
Nuevo Usuario
Nuevo Usuario
Mensajes: 4
Registrado: 18 Ene 2017, 07:10
Vehículos: hyundai i30, año 2013, 1.6, color gris grafito
Ciudad y Pais: Santiago de Chile

Presentacion

Mensaje por matiasall » 18 Ene 2017, 07:18

Estimados,

Mi nombre es Matias, soy de Santiago de Chile, tengo un i30, 1.6 año 2013 y tengo el siguiente problema:

mi auto prendía las luces intermitentes al abrir (2 veces) y al cerrar (1 vez), y de un momento a otro dejó de hacerlo, ¿esto puede ser un problema de configuración u otro problema?, si alguien tiene la respuesta por favor ayúdeme.

gracias.

matiasall
Nuevo Usuario
Nuevo Usuario
Mensajes: 4
Registrado: 18 Ene 2017, 07:10
Vehículos: hyundai i30, año 2013, 1.6, color gris grafito
Ciudad y Pais: Santiago de Chile

Re: Presentacion

Mensaje por matiasall » 19 Ene 2017, 14:03

nirodg, exacto con el mando, lo siento.


muchas gracias :-D

matiasall
Nuevo Usuario
Nuevo Usuario
Mensajes: 4
Registrado: 18 Ene 2017, 07:10
Vehículos: hyundai i30, año 2013, 1.6, color gris grafito
Ciudad y Pais: Santiago de Chile

Re: Presentacion

Mensaje por matiasall » 23 Ene 2017, 13:58

Exacto, así debería ser, pero solo está parpadeando al abrir, al cerrar nada.

matiasall
Nuevo Usuario
Nuevo Usuario
Mensajes: 4
Registrado: 18 Ene 2017, 07:10
Vehículos: hyundai i30, año 2013, 1.6, color gris grafito
Ciudad y Pais: Santiago de Chile

Re: Presentacion

Mensaje por matiasall » 23 Ene 2017, 16:55

gracias por el aporte, verificaré y comentaré como me va.

Responder

Volver a “Presentaciones”