¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problema con los limpiaparabrisas delanteros

Responder
jurevilla
Mensajes: 3
Registrado: 14 Feb 2016, 21:14
Ciudad y Pais: España madrid
Vehículos: hyundai Trajet

Problema con los limpiaparabrisas delanteros

Mensaje por jurevilla » 27 Feb 2016, 18:01

Problema con los limpiaparabrisas delanteros
estaba lloviendo hoy los limpias ibam puestos por que llovia y en mitad del camino se quedaron arriba
con lo cual no me funcionan
podeis decirme alguna solucion antes de llevarlos al taller
gracias de ante mano
os ruego si esta mal puesto cambiarlo de sitio
gracias y espero respuesta...

SEVix20
Mensajes: 390
Registrado: 17 Jun 2015, 20:19
Ciudad y Pais: Sevilla
Vehículos: Hyundai ix20

Re: Problema con los limpiaparabrisas delanteros

Mensaje por SEVix20 » 28 Feb 2016, 14:21

Yo miraria el mecanismo del limpia, desde el capó se deberá acceder sin problemas.
Y miraria si al activarlos el motor electrico hace algún tipo de movimiento/ruido para saber si funciona, y miraria si los brazos mecánicos estan libre de oxido y lubricados, que permitan fácilmente el movimiento.
Y mucho cuidado con los dedos, si se activa los limpias puede hacer daño.

jurevilla
Mensajes: 3
Registrado: 14 Feb 2016, 21:14
Ciudad y Pais: España madrid
Vehículos: hyundai Trajet

Re: Problema con los limpiaparabrisas delanteros

Mensaje por jurevilla » 28 Feb 2016, 16:22

SEVix20 escribió:Yo miraria el mecanismo del limpia, desde el capó se deberá acceder sin problemas.
Y miraria si al activarlos el motor electrico hace algún tipo de movimiento/ruido para saber si funciona, y miraria si los brazos mecánicos estan libre de oxido y lubricados, que permitan fácilmente el movimiento.
Y mucho cuidado con los dedos, si se activa los limpias puede hacer daño.
Gracias eso esta ya echo y sigue igual
tambien mier los fusibles y no veo nada mal o eso me pare a mi
ya que los traseros funcionan bien
algun consejo mas
gracias

SEVix20
Mensajes: 390
Registrado: 17 Jun 2015, 20:19
Ciudad y Pais: Sevilla
Vehículos: Hyundai ix20

Re: Problema con los limpiaparabrisas delanteros

Mensaje por SEVix20 » 28 Feb 2016, 20:06

Pero al motor le llega los 12v, funciona??

jurevilla
Mensajes: 3
Registrado: 14 Feb 2016, 21:14
Ciudad y Pais: España madrid
Vehículos: hyundai Trajet

Re: Problema con los limpiaparabrisas delanteros

Mensaje por jurevilla » 28 Feb 2016, 20:28

SEVix20 escribió:Pero al motor le llega los 12v, funciona??
?????? lo miro gracias si no ya como ultima al taller a que me crujan...jejejeje

SEVix20
Mensajes: 390
Registrado: 17 Jun 2015, 20:19
Ciudad y Pais: Sevilla
Vehículos: Hyundai ix20

Re: Problema con los limpiaparabrisas delanteros

Mensaje por SEVix20 » 28 Feb 2016, 21:32

En realidad el sistema es sencillo.
1 ver si llega 12v al motor electrico
2 si no llega revisar circuito
3 si hay 12v, desacoplar motor.
4 si no se mueve cambiar motor.
5 si se mueve revisar mecanismo.

Suzuki70
Mensajes: 3
Registrado: 25 Jul 2018, 18:58
Ciudad y Pais: Bilbao/España
Vehículos: Hyunday trajet 2.0 crdi. 2005

Re: Problema con los limpiaparabrisas delanteros

Mensaje por Suzuki70 » 25 Jul 2018, 19:11

Seguramente se habra soltado la tuerca que sujeta los limpias. Esta detras de u
na chapita negra en el capo motor a la altura del conductor. Es una ruerca de 10".

Responder

Volver a “Exterior Hyundai Trajet”