¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

No funciona sale líquido por los eyectores del limpia parabrisas

necar
Mensajes: 762
Registrado: 21 Dic 2013, 01:14
Ciudad y Pais: Alcobendas
Vehículos: Hyndai ix20

No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por necar » 26 Oct 2019, 16:16

Hola:

Recientemente me quedé sin líquido limpiaparabrisas. Después de repostar no sale nada de líquido ni por la luneta delantera ni trasera. Los limpias si que funcionan correctamente.

No se que puede ser. He mirado los fusibles y parecen estar bien.

Que se os ocurre que haya podido pasar?

Saludos.

Boqueron
Mensajes: 263
Registrado: 24 Ene 2017, 04:35
Ciudad y Pais: Malaga España
Vehículos: i40

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por Boqueron » 28 Oct 2019, 01:23

Si cuando le das. Se escucha la bomba. Moja el cristal con un cristasol o parecido. Para que el limpia no trabaje en seco y se puedan dañar. Y sigue dandole. Por cada 3 seg pulsado, para 7 seg. Esto es para que no se joda la bomba. Hazlo muchas veces. Hasta que salga.
Asegurate que tiene bastante líquido. Usa líquido limpia parabrisas. NUNCA AGUA.
Otra cosa que puedes comprobar. Después de accionar varias veces es mirar a ver si está mojado por donde el depósito y todo lo que la viste te alcance. Incluso asomate por debajo. Por si se a roto algún latiguillo y lo está tirando.
Si cuentas con ayuda. Mientras alguien pulsa. Tu mira el depósito con la tapa abierta. Si salen burbujita, malo. Si se te ha quedado sin líquido. Es posible que se haya quedado alguna burbuja de aire en el sistema. Son muy putas. Parecen que se hacen fuerte. Accionar el chorro mientras circulas, ayuda a purgar el sistema.
Es un sistema simple de una única línea de presión. No hay retorno. Así que si hay aire atrapado, hasta que no salga por los difusores no se ceba.

Espero que algo de esto te ayudes.
Ya nos cuentas.
Saludos.

necar
Mensajes: 762
Registrado: 21 Dic 2013, 01:14
Ciudad y Pais: Alcobendas
Vehículos: Hyndai ix20

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por necar » 28 Oct 2019, 10:47

Tiene toda la pinta de que va a ser culpa del aire metido en el circuito.
Voy a probar a hacer lo que me has dicho.
Ya te contaré. Gracias por tu ayuda / consejo.

necar
Mensajes: 762
Registrado: 21 Dic 2013, 01:14
Ciudad y Pais: Alcobendas
Vehículos: Hyndai ix20

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por necar » 02 Nov 2019, 12:37

Boqueron escribió:
28 Oct 2019, 01:23
Si cuando le das. Se escucha la bomba. Moja el cristal con un cristasol o parecido. Para que el limpia no trabaje en seco y se puedan dañar. Y sigue dandole. Por cada 3 seg pulsado, para 7 seg. Esto es para que no se joda la bomba. Hazlo muchas veces. Hasta que salga.
Asegurate que tiene bastante líquido. Usa líquido limpia parabrisas. NUNCA AGUA.
Otra cosa que puedes comprobar. Después de accionar varias veces es mirar a ver si está mojado por donde el depósito y todo lo que la viste te alcance. Incluso asomate por debajo. Por si se a roto algún latiguillo y lo está tirando.
Si cuentas con ayuda. Mientras alguien pulsa. Tu mira el depósito con la tapa abierta. Si salen burbujita, malo. Si se te ha quedado sin líquido. Es posible que se haya quedado alguna burbuja de aire en el sistema. Son muy putas. Parecen que se hacen fuerte. Accionar el chorro mientras circulas, ayuda a purgar el sistema.
Es un sistema simple de una única línea de presión. No hay retorno. Así que si hay aire atrapado, hasta que no salga por los difusores no se ceba.

Espero que algo de esto te ayudes.
Ya nos cuentas.
Saludos.
Los sorprendente es que la bomba no se escucha y entonces ahora mi sospecha es que se haya roto. Por que he mirado el cuadro de los fusibles y se supone que solo hay para los motores que mueven los limpias y no para la bomba.
Por u descuido la que se ha liado.

Boqueron
Mensajes: 263
Registrado: 24 Ene 2017, 04:35
Ciudad y Pais: Malaga España
Vehículos: i40

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por Boqueron » 02 Nov 2019, 19:03

La bomba se escucha perfectamente desde dentro.
Si no la oyes. Ha cascao. Lo del fusible. Seguramente tanto los limpias como la bomba se alimenten de la misma línea. Es decir. El mismo fusible alimenta a ámbos.

Joé. Este es de los casos que me encantaría ver el manual del coche con sus diagramas y todo.

Bueno. Vamos a localizarla y valorar opciones para poder ayudarte en lo posible.

Un saludo.

Mariana paz losan
Mensajes: 127
Registrado: 30 Ago 2019, 20:02
Ciudad y Pais: Madrid
Vehículos: Hyundai accent 1.5 crdi gls se world cup

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por Mariana paz losan » 04 Nov 2019, 21:06

Un diez para Boquerón y muy bien explicado ..

Yo me preguntaba si nadie había tocado el cableado que va hacia esa bombona del lava parabrisas alguna vez por error ,y este estuviera suelto , o algún cable del mismo estuviera suelto.
Me ha pasado varías veces que al mirar un fusible,este estuviera bien a la vista ,volverme loca como te pasa a ti y terminar arreglándolo sustituyendo ese fusible,

Esta claro que si no suena el motor de tu lava lunas es por que hay un problema eléctrico, un cable suelto, los cables sueltos ,mal enganchado o no enganchado ,quemados etc..
Cuántas veces has utilizado este motor ? No lo habrás quemado ...

Boqueron
Mensajes: 263
Registrado: 24 Ene 2017, 04:35
Ciudad y Pais: Malaga España
Vehículos: i40

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por Boqueron » 04 Nov 2019, 23:41

Ahí la tienes. Parece accesible. A la derecha del depósito. El que está abajo es el sensor de nivel.
Intentaría llegar a ella. Y medir con un polímetro. Primero continuidad. Y después ver si está en corto.
Imagen

necar
Mensajes: 762
Registrado: 21 Dic 2013, 01:14
Ciudad y Pais: Alcobendas
Vehículos: Hyndai ix20

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por necar » 05 Nov 2019, 23:25

Mariana paz losan escribió:
04 Nov 2019, 21:06
Un diez para Boquerón y muy bien explicado ..

Yo me preguntaba si nadie había tocado el cableado que va hacia esa bombona del lava parabrisas alguna vez por error ,y este estuviera suelto , o algún cable del mismo estuviera suelto.
Me ha pasado varías veces que al mirar un fusible,este estuviera bien a la vista ,volverme loca como te pasa a ti y terminar arreglándolo sustituyendo ese fusible,

Esta claro que si no suena el motor de tu lava lunas es por que hay un problema eléctrico, un cable suelto, los cables sueltos ,mal enganchado o no enganchado ,quemados etc..
Cuántas veces has utilizado este motor ? No lo habrás quemado ...
Pues no se las veces que la habré usado en vacío. El tema es que utiliza más el coche ni mujer y yo que soy un despiste con patas pues se me acordaba de ello cuando le daba para utilizarlo.
Yo he pensado que tiene que ser algo eléctrico por que no suena ningún ruido de que la bomba funcione.

necar
Mensajes: 762
Registrado: 21 Dic 2013, 01:14
Ciudad y Pais: Alcobendas
Vehículos: Hyndai ix20

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por necar » 05 Nov 2019, 23:26

Boqueron escribió:
04 Nov 2019, 23:41
Ahí la tienes. Parece accesible. A la derecha del depósito. El que está abajo es el sensor de nivel.
Intentaría llegar a ella. Y medir con un polímetro. Primero continuidad. Y después ver si está en corto.
Imagen
El esquema del I40 valdrá para ni ix20?

Boqueron
Mensajes: 263
Registrado: 24 Ene 2017, 04:35
Ciudad y Pais: Malaga España
Vehículos: i40

Re: No funciona sale líquido por los eyectores del limpia parabrisas

Mensaje por Boqueron » 06 Nov 2019, 18:32

No tengo ni idea. Investigaré si puedo.

Responder

Volver a “Foro General Hyundai ix20”