¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Tirones en relenti al encender en frio

Responder
Cacau
Mensajes: 1
Registrado: Mar, 08 Oct 2019, 11:37
Vehículos: Nv200
Ciudad y Pais: Amposta

Tirones en relenti al encender en frio

Mensaje por Cacau » Mar, 08 Oct 2019, 11:46

Hola tengo un problema con mi evalúa 1.5 dci, al encender en frio la furgo sube , baja de revoluciones , asta se hoye como si pícara de inyectores, no va nada fina , algún día se para iy todo, y al cabo de unos 4 minutos Ho si le das marcha ya va fina, lo que al iniciar la salida tironea.
Alguien le ha passado algo parecido?
Sin códigos de avería, inyectores cambiados hace 2 anos y revisados otra vez hace 2 meses, por si acaso...

Estacado
Mensajes: 8
Registrado: Sab, 07 Oct 2017, 18:34
Vehículos: Nissan NV200
Ciudad y Pais: Almería. España.

Re: Tirones en relenti al encender en frio

Mensaje por Estacado » Mié, 13 Nov 2019, 21:42

Hola. A mi también me pasa. No hasta el punto de pararse pero si los tirones. Ante eso no hay mucha explicación posible más allá de que es un motor Renault de 1.5

Avatar de Usuario
Ayrtom
Mensajes: 29
Registrado: Sab, 01 Ago 2015, 08:07
Vehículos: Nissan NV200 Evalia 7 1.5 dci (2014)
Ciudad y Pais: Santander

Re: Tirones en relenti al encender en frio

Mensaje por Ayrtom » Jue, 14 Nov 2019, 16:08

A mí sí que me pasa eso, y cuanto más frío, más pica válvulas. Y también se me ha parado alguna vez. Nunca he pensado que hubiera algo mal. Simplemente le subo a 1500 o 2000 vueltas y en unos segundos que calienta deja de hacerlo.

Rafael
Mensajes: 8
Registrado: Mié, 26 Feb 2020, 19:18
Vehículos: Nissan NV 200 evalia
Ciudad y Pais: Manresa España

Re: Tirones en relenti al encender en frio

Mensaje por Rafael » Mié, 26 Feb 2020, 19:55

A mi tambien me lo hace, lo he comentado en el concesionario oficial, y me dicen, que la han probado y no se nota nada.
Me tranquiliza saber que hay mas con el mismo problema.

Responder