¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Buenas noches es mi primera vez en un foro ..

FranciscoBS
Recién llegado
Recién llegado
Mensajes: 16
Registrado: Dom Ene 13, 2019 8:41 pm
Ciudad y Pais: Málaga España
Motor: Otro
Acabado: GT
Color: Gris Platinum
Fecha de compra: 15 Nov 2018

Buenas noches es mi primera vez en un foro ..

Mensaje por FranciscoBS » Dom Ene 13, 2019 8:48 pm

[icon_surprised

FranciscoBS
Recién llegado
Recién llegado
Mensajes: 16
Registrado: Dom Ene 13, 2019 8:41 pm
Ciudad y Pais: Málaga España
Motor: Otro
Acabado: GT
Color: Gris Platinum
Fecha de compra: 15 Nov 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por FranciscoBS » Dom Ene 13, 2019 8:51 pm

Sabéis porque hay veces que el star stop hay veces que no funciona y está en modo on... he observado que al arrancarlo primero pulso botón de arranque y espero que se encienda el cuadro y después lo arrancó pero hay veces que no hace la función star stop

Avatar de Usuario
Iceman
Usuario Destacando
Usuario Destacando
Mensajes: 595
Registrado: Dom Jun 03, 2018 12:20 pm
Ciudad y Pais: Madrid, España
Vehículos: Anterior: Peugeot 407 azul. HDI 1.6 110 CV.

Actual: Peugeot 3008
(Fecha de entrega: 01 Agosto 2018)
Motor: 1.2 PureTech 130cv Gasolina
Acabado: GT Line
Color: Metallic Copper (Cobre)
Fecha de compra: 11 May 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por Iceman » Lun Ene 14, 2019 1:48 am

FranciscoBS escribió:
Dom Ene 13, 2019 8:51 pm
Sabéis porque hay veces que el star stop hay veces que no funciona y está en modo on... he observado que al arrancarlo primero pulso botón de arranque y espero que se encienda el cuadro y después lo arrancó pero hay veces que no hace la función star stop
Es normal que a veces no haga esta función, cuando la batería no está al 100% de carga, o porque haya otras funciones del vehículo que requieren en ese momento "chupar" bastante de la misma. Por ejemplo, en días muy fríos donde se requiere la calefacción es posible que no te funcione o que si te ha funcionado al poco tiempo vuelva a desactivarse y se arranque el coche antes de que tú inicies la marcha o, por el contrario, en días muy calurosos donde se tira de aire acondicionado a tope. Digamos que el coche elige y prioriza determinadas funciones que requieren de un uso intensivo de batería sobre la opción stop&star. Todo esto te lo explica en el manual del vehículo.

Saludos.

FranciscoBS
Recién llegado
Recién llegado
Mensajes: 16
Registrado: Dom Ene 13, 2019 8:41 pm
Ciudad y Pais: Málaga España
Motor: Otro
Acabado: GT
Color: Gris Platinum
Fecha de compra: 15 Nov 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por FranciscoBS » Lun Ene 14, 2019 12:20 pm

Puede ser pero la temperatura en Malaga hoy por ejemplo es de 18 grados más o menos el vehículo es nuevo puedo entender lo que me dices lo malo que veo en que es automático y lo tengo que poner en neutro porque lógicamente el coche aunque este el pedal de freno pisado está empujando

Avatar de Usuario
Iceman
Usuario Destacando
Usuario Destacando
Mensajes: 595
Registrado: Dom Jun 03, 2018 12:20 pm
Ciudad y Pais: Madrid, España
Vehículos: Anterior: Peugeot 407 azul. HDI 1.6 110 CV.

Actual: Peugeot 3008
(Fecha de entrega: 01 Agosto 2018)
Motor: 1.2 PureTech 130cv Gasolina
Acabado: GT Line
Color: Metallic Copper (Cobre)
Fecha de compra: 11 May 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por Iceman » Lun Ene 14, 2019 1:48 pm

Desconozco como funciona el stop&start en vehículos automáticos, pero supongo que no será muy diferente a los manuales. Supongo y me parece lógico que cuando paras en un semáforo has de ponerlo en neutro para que el sistema funcione ya que, como bien dices, de no hacerlo así, es como si el coche estuviera con una marcha metida. En los coches con cambio manual tampoco funciona el sistema cuando dejas el embrague pisado con una velocidad metida, que sería el equivalente a un vehículo automático con la palanca puesta en cualquier punto que no sea N.

FranciscoBS
Recién llegado
Recién llegado
Mensajes: 16
Registrado: Dom Ene 13, 2019 8:41 pm
Ciudad y Pais: Málaga España
Motor: Otro
Acabado: GT
Color: Gris Platinum
Fecha de compra: 15 Nov 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por FranciscoBS » Lun Ene 14, 2019 3:35 pm

Si pero en automático no hace falta ponerlo en neutro cuando paras sin cambiar directa frenas y el solo se para al soltar el freno arranca y sales sin tocar la marcha

Avatar de Usuario
Iceman
Usuario Destacando
Usuario Destacando
Mensajes: 595
Registrado: Dom Jun 03, 2018 12:20 pm
Ciudad y Pais: Madrid, España
Vehículos: Anterior: Peugeot 407 azul. HDI 1.6 110 CV.

Actual: Peugeot 3008
(Fecha de entrega: 01 Agosto 2018)
Motor: 1.2 PureTech 130cv Gasolina
Acabado: GT Line
Color: Metallic Copper (Cobre)
Fecha de compra: 11 May 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por Iceman » Mar Ene 15, 2019 12:36 am

Ya, pero es que una cosa es que el coche se detenga, y como tú mismo dices has de mantener freno pisado para que no ande, lo cual quiere decir que es como si tuviera una marcha engranada y otra bien distinta es que lo pongas en neutro que ahí si que estás en punto muerto de verdad y es ahí cuando te ha de funcionar el Stop&Start.

Mi coche es manual, pero si yo me paro en un semáforo y dejo la primera metida con embrague pisado, el coche tampoco anda, al igual que ocurre en los automáticos con cualquier marcha metida y freno pisado ¿cierto? Con esto te quiero decir que, con velocidad metida, ya sea manual o automático, el Stop&Start no funciona.

FranciscoBS
Recién llegado
Recién llegado
Mensajes: 16
Registrado: Dom Ene 13, 2019 8:41 pm
Ciudad y Pais: Málaga España
Motor: Otro
Acabado: GT
Color: Gris Platinum
Fecha de compra: 15 Nov 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por FranciscoBS » Mar Ene 15, 2019 5:57 am

Si en automático si se para con la directa metida al pisar freno ... tu vas en marcha y vas a para pues solo frenando y llegando a pararte el starstop entra en funcionamiento no hace falta ponerlo en neutro es por ello mi preguntada que hay veces que no lo hace

Avatar de Usuario
Iceman
Usuario Destacando
Usuario Destacando
Mensajes: 595
Registrado: Dom Jun 03, 2018 12:20 pm
Ciudad y Pais: Madrid, España
Vehículos: Anterior: Peugeot 407 azul. HDI 1.6 110 CV.

Actual: Peugeot 3008
(Fecha de entrega: 01 Agosto 2018)
Motor: 1.2 PureTech 130cv Gasolina
Acabado: GT Line
Color: Metallic Copper (Cobre)
Fecha de compra: 11 May 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por Iceman » Mar Ene 15, 2019 8:39 am

FranciscoBS escribió:
Mar Ene 15, 2019 5:57 am
Si en automático si se para con la directa metida al pisar freno ... tu vas en marcha y vas a para pues solo frenando y llegando a pararte el starstop entra en funcionamiento no hace falta ponerlo en neutro es por ello mi preguntada que hay veces que no lo hace
Ok, de acuerdo. Es cierto que también funciona el Stop&Start en los automáticos en el momento que acciones el freno y el coche quede completamente parado con independencia de la marcha que lleves seleccionada. Como ya te dije, no conozco muy bien el funcionamiento en los automáticos en este sentido y por suposición pensé que si no estaban en N (punto muerto) no funcionaría. Error mío. Dicho lo cual, hay varios motivos por lo que este sistema a veces no funciona, y que te cito a continuación:

Si llevas el aire acondicionado puesto y la temperatura exterior es elevada, el vehículo considera que es necesario tener el coche arrancado, para que no se desconecte el aire y mantener la temperatura de confort programada en el interior. Lo mismo ocurre al contrario, es decir, si llevas la calefacción y fuera hace mucho frío. El vehículo, mientras no consiga mantener la temperatura de confort no dejará que el Stop&Start funcione. Incluso, se puede dar el caso que después de haberse apagado el motor, vuelva a arrancarse por lo que te acabo de comentar.

Siempre que en el exterior haya una temperatura inferior a 3º o superior a unos 50º tampoco actuará el sistema ni tampoco lo hará si llevas el ventilador al máximo, tanto para frío como para calor.

Otro motivo por el que no funciona, es cuando la batería está por debajo de lo que se considera una carga óptima, ya sea porque esté usando algo en ese momento que requiere demasiado consumo o bien, porque la batería no ha cargado lo suficiente o está por debajo de los límites preestablecidos por el fabricante, ten en cuenta que para arrancar de nuevo, y/o mantener una serie de cosas en funcionamiento (navegador, equipo de audio, compresor de aire, etc.), se necesita de una tensión determinada. Ni que decir, que si la batería es vieja y/o no carga bien tampoco funcionará.

Si el motor tiene una temperatura baja.

Si no llevas el cinturón de seguridad puesto.

Espero habértelo aclarado ahora.

Saludos.

Avatar de Usuario
nachufus
Usuario Habitual
Usuario Habitual
Mensajes: 247
Registrado: Vie Sep 21, 2018 9:46 am
Ciudad y Pais: Madrid
Vehículos: Allure 1.2 130cv Puretech EAT8 + Magnatic Blue + Full led + Techo Black Daimon + Barras del techo + Acceso y arranque manos libres + Visio Park 1 + Safety Plus.
Motor: 1.2 PureTech 130cv Gasolina
Acabado: Allure
Color: Magnetic Blue
Fecha de compra: 19 Sep 2018

Re: Buenas noches es mi primera vez en un foro ..

Mensaje por nachufus » Mar Ene 15, 2019 9:02 am

Mi esperiencia este sábado pasado por la mañana.

Salgo del garaje. Primer semaforo y se activa el S&S, marcaba 8º. Segundo semaforo y se activa, marcaba 4º. Tercer semaforo y no se activa, marcaba 3º.

En el regreso. Paro en un semaforo, se activa el S&S, antes de soltar el freno, se desactiva el S&S, marcaba 4º. Llevaba la calefacción dada.

Saludos.

Responder