¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Al acceder al vehículo no funciona nada

Responder
JUANJOOR
Nuevo Usuario
Nuevo Usuario
Mensajes: 40
Registrado: Sab May 11, 2013 11:45 am
Ciudad y Pais: Madrid Espña
Vehículos: 4o7 año 2010 la version 1.6 dci en gris

Al acceder al vehículo no funciona nada

Mensaje por JUANJOOR » Dom Feb 21, 2021 12:58 pm

Hola, haber si alguien sabe que puede pasar o cómo puedo solucionarlo, me explico, al accede al coche no funciona cerraduras ni luces ni nada en como si se hubiese quedado sin nada de batería, abro con la llave meto el contacto y empieza a funcionar todo y arranca perfectamente, actualizo fecha y hora porque se va todo. utilizo el coche y lo cierro normalmente y todo bien, al rato cuanto voy a utilizarlo la misma historia el coche está muerto. He desconectado la batería para reiniciarlo y sigue igual. Saludos y gracias anticipadas.

JJJ DA
Recién llegado
Recién llegado
Mensajes: 11
Registrado: Vie Feb 12, 2021 3:36 pm
Ciudad y Pais: Barcelona
Vehículos: peugeot 307

Re: Al acceder al vehículo no funciona nada

Mensaje por JJJ DA » Dom Feb 21, 2021 6:56 pm

Qué coche es? Datos? Has hecho diagnosis?

JUANJOOR
Nuevo Usuario
Nuevo Usuario
Mensajes: 40
Registrado: Sab May 11, 2013 11:45 am
Ciudad y Pais: Madrid Espña
Vehículos: 4o7 año 2010 la version 1.6 dci en gris

Re: Al acceder al vehículo no funciona nada

Mensaje por JUANJOOR » Lun Feb 22, 2021 1:11 pm

Es un 407 y no le echo diagnosis, a lo mejor es esa la solución.

conquero
El foro es mi casa
El foro es mi casa
Mensajes: 3493
Registrado: Sab Nov 05, 2011 6:05 am
Ciudad y Pais: España
Vehículos: 306 1.9 sedan Boulevard, Grand C4 Spacetourer C-Series

Re: Al acceder al vehículo no funciona nada

Mensaje por conquero » Mar Feb 23, 2021 1:17 pm

Hacen buen contacto las bornas de la batería? Hay buena masa? El mazo que va a la caja de fusibles está en buen estado de conectividad y continuidad?

Busca la BSI y mira si hay sulfataciones o anomalías en las conexiones, humedad por ejemplo.

JUANJOOR
Nuevo Usuario
Nuevo Usuario
Mensajes: 40
Registrado: Sab May 11, 2013 11:45 am
Ciudad y Pais: Madrid Espña
Vehículos: 4o7 año 2010 la version 1.6 dci en gris

Re: Al acceder al vehículo no funciona nada

Mensaje por JUANJOOR » Jue Feb 25, 2021 12:42 pm

Eso no puede ser,porque una vez que accedo al coche meto contacto ya empieza a funcionar normalmente y le cierro y todo perfecto.al rato voy a cogerlo y vuelta a empezar hasta que no meto el contacto no funciona absolutamente nada.

JJJ DA
Recién llegado
Recién llegado
Mensajes: 11
Registrado: Vie Feb 12, 2021 3:36 pm
Ciudad y Pais: Barcelona
Vehículos: peugeot 307

Re: Al acceder al vehículo no funciona nada

Mensaje por JJJ DA » Jue Feb 25, 2021 4:19 pm

te refieres a que las funciones del mando a distancia no van? tienes más llaves para probar si con todas hace lo mismo? lo digo por descartar señal de radiofrecuencia

JUANJOOR
Nuevo Usuario
Nuevo Usuario
Mensajes: 40
Registrado: Sab May 11, 2013 11:45 am
Ciudad y Pais: Madrid Espña
Vehículos: 4o7 año 2010 la version 1.6 dci en gris

Re: Al acceder al vehículo no funciona nada

Mensaje por JUANJOOR » Vie Feb 26, 2021 9:35 am

Lo que ocurre es que cuando dejas el coche es como si entrará en ahorro de energía y se corta absolutamente todo se va hasta el reloj,tienes que entrar con la llave y darle al contacto una vez que le das el contacto ya funciona todo.

Responder

Volver a “Foro General Peugeot 407”