¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Problema con sonido al cambiar la radio original

Responder
Raulbr6
Recién llegado
Recién llegado
Mensajes: 2
Registrado: Dom Jun 14, 2020 9:24 am
Ciudad y Pais: España
Vehículos: Peugeot 607 2.2 16v año 2001

Problema con sonido al cambiar la radio original

Mensaje por Raulbr6 » Dom Jun 14, 2020 9:42 am

Hola buenos dias a todos, el otro dia le instale una pantalla 2 din a mi peugeot 607, hasta aki todo bien. Una vez encendio la configure pero al momento de darle volumen.. nada d nada no se escuxaba, probe otra radio k tenia.. y las mismas, tampoco le funcionaba el volumen.
Asi k ya cansado opte x ponerle la suya original y boila!! Funcionaba todo correcto, alguien m puede exar un cable para solucionar el problema, no se si sera tema de cableado no tengo ni idea ( un saludo a todos )

aresroot
Usuario Habitual
Usuario Habitual
Mensajes: 268
Registrado: Sab Ago 24, 2019 10:35 pm
Ciudad y Pais: Barcelona España
Vehículos: 5008 ,2,0 ,150cv BlueHDI Allure ,2015
Ubicación: Osona

Re: Problema con sonido al cambiar la radio original

Mensaje por aresroot » Dom Jun 14, 2020 12:38 pm

Seguramente es tema de cableado.
No manejo el tema pero si has vuelto a poner la original y se escucha de nuevo ya sabes.
Algo tienes que modificar de los cables o no lo has puesto bien .
Busca información en youtube , seguro que algo saldra
Peugeot 5008 BlueHdi 2.0 , 150cv ,7 plazas, Allure (2015) :dancer2:

Raulbr6
Recién llegado
Recién llegado
Mensajes: 2
Registrado: Dom Jun 14, 2020 9:24 am
Ciudad y Pais: España
Vehículos: Peugeot 607 2.2 16v año 2001

Re: Problema con sonido al cambiar la radio original

Mensaje por Raulbr6 » Dom Jun 14, 2020 1:06 pm

Aresroot si supongo k sera eso he intentado buscar tutoriales en youtube pero sobre el peugeot 607 hay mui poca informacion y la verdad no entiendo xk, es un gran coxe, gracias x tu tiempo compañero ( un saludo )

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1278
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Vigo - Pontevedra (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Problema con sonido al cambiar la radio original

Mensaje por rcam406 » Dom Jun 14, 2020 6:17 pm

Raulbr6 escribió:
Dom Jun 14, 2020 1:06 pm
...
Mira el manual de tu 607, ¿los cables de la radio son ISO?

Aquí un esquema para 406 de qué es cada conector y su forma:
Imagen

Foto de un upgrade con Bluetooth incorporado qué le hice recientemente al mío, ya antes tenía una Pioneer DEH-4700MP (colocada en diciembre del 2005) y cómo ves trae los cables con el adaptador ISO:

Imagen

Antes tuve que eliminar la instalación del Parrot CK3100, qué llevó su tiempo para no dañar cables ni conectores, todo me llevó 7 hs.

Con la norma ISO no tiene pérdida la instalación, los conectores del coche tienen una forma que encaja en la hembra del conector negro ISO que va a la radio.

Vista posterior de la nueva adquisición:
Imagen

A no ser, que los 607 sean especiales y requieran activación por PP2000 para emparejar otra radio diferente a la de tu coche.

Luego nos cuentas de los progresos.
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

[starwars
ImagenImagen

Responder

Volver a “Interior y sonido del Peugeot 607”