¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Avería en mi 807

sersenbo
Recién llegado
Recién llegado
Mensajes: 14
Registrado: Jue Ago 01, 2013 11:47 am
Ciudad y Pais: Bilbao
Vehículos: fiat ulysse 2.2 jtd emotion del 2003

Re: Avería en mi 807

Mensaje por sersenbo »

Hola chicos.
Habeis pensado en sustituir la sonda lambda, que esta en el catalizador, y que con esos kilometros estara fastidiada.............. .
Maestro
Recién llegado
Recién llegado
Mensajes: 8
Registrado: Sab Oct 26, 2013 8:05 am
Ciudad y Pais: Barcelona
Vehículos: PEUGEOT 807 HDI 2.2 Gris met. 2005.

Re: Avería en mi 807

Mensaje por Maestro »

Muchas gracias por vuestras respuestas, pero parece ser que nada de nada de; electro-válvulas egr, ni filtros de partículas, ni otras causas comentadas.
Un mecánico que no es de la Peugeot, me han detectado el fallo por falta de aire en la entrada motor, es decir el motor no disponía de los litros de aire correctos para un buen funcionamiento, por lo tanto cuando le pedía una respuesta de aceleración, no respondía como debería y de vez en cuando marcaba el fallo motor en el panel de luces, con las consecuencias que ya sabemos.
Después de varias pruebas e intentos, parece ser que, por fin me han solucionado la dichosa:
(Avería en mi 807).
El vehículo va perfecto, realmente se nota la diferencia en la aceleración y ya con 271.000 Kms.
Según consta en la factura, la referencia de la pieza sustituida es: 0384H4
Aunque en la factura consta como, INTERCAMBIADOR, por Internet he visto que le dan el nombre de;
(Radiador de Aceite), en realidad no sé la función exacta que tiene, pero la verdad es que el coche va muy bien.
Según me comentó este mecánico, ha sido difícil de detectar la avería, ya que ésta pieza no va conectada a la centralita del vehículo, por eso han tenido que hacer varias pruebas hasta detectar por donde venía el fallo, cosa que no entiendo, como ésta pieza no va inter-conectada, cuando, "prácticamente todo el sistema mecánico si pasa por la centralita".
Después de gastar dinero en diferentes pieza que me cambiaron en el concesionario, resulta que, ninguna habría hecho falta sustituirlas. "Si lo llego a dejar en manos del concesionario Peugeot", que me querían desmontar medio motor para hacer no se que limpieza de la entrada de colectores?. Dios mio!!!!.
Lo que no entiendo es que, "se supone que a los profesionales de los concesionarios, les dan cursillos de reciclado muy continuos", "no será que envían a las personas no adecuadas"??.
¡¡Por suerte me recomendaron a un buen profesional!!.
Aquí os dejo las imágenes que he encontrado de ésta pieza sustituida.
Saludos.

Imagen
Imagen
Avatar de Usuario
conquero
El foro es mi casa
El foro es mi casa
Mensajes: 3662
Registrado: Sab Nov 05, 2011 7:05 am
Ciudad y Pais: España
Vehículos: 306 1.9 sedan Boulevard, Grand C4 Spacetourer C-Series 1.2 Puretech 130CV. S&S 6V

Re: Avería en mi 807

Mensaje por conquero »

Maestro escribió:Muchas gracias por vuestras respuestas, pero parece ser que nada de nada de; electro-válvulas egr, ni filtros de partículas, ni otras causas comentadas.
Un mecánico que no es de la Peugeot, me han detectado el fallo por falta de aire en la entrada motor, es decir el motor no disponía de los litros de aire correctos para un buen funcionamiento, por lo tanto cuando le pedía una respuesta de aceleración, no respondía como debería y de vez en cuando marcaba el fallo motor en el panel de luces, con las consecuencias que ya sabemos.
Después de varias pruebas e intentos, parece ser que, por fin me han solucionado la dichosa:
(Avería en mi 807).
El vehículo va perfecto, realmente se nota la diferencia en la aceleración y ya con 271.000 Kms.
Según consta en la factura, la referencia de la pieza sustituida es: 0384H4
Aunque en la factura consta como, INTERCAMBIADOR, por Internet he visto que le dan el nombre de;
(Radiador de Aceite), en realidad no sé la función exacta que tiene, pero la verdad es que el coche va muy bien.
Según me comentó este mecánico, ha sido difícil de detectar la avería, ya que ésta pieza no va conectada a la centralita del vehículo, por eso han tenido que hacer varias pruebas hasta detectar por donde venía el fallo, cosa que no entiendo, como ésta pieza no va inter-conectada, cuando, "prácticamente todo el sistema mecánico si pasa por la centralita".
Después de gastar dinero en diferentes pieza que me cambiaron en el concesionario, resulta que, ninguna habría hecho falta sustituirlas. "Si lo llego a dejar en manos del concesionario Peugeot", que me querían desmontar medio motor para hacer no se que limpieza de la entrada de colectores?. Dios mio!!!!.
Lo que no entiendo es que, "se supone que a los profesionales de los concesionarios, les dan cursillos de reciclado muy continuos", "no será que envían a las personas no adecuadas"??.
¡¡Por suerte me recomendaron a un buen profesional!!.
Aquí os dejo las imágenes que he encontrado de ésta pieza sustituida.
Saludos.

Imagen
Imagen

La pieza que comentas es un radiador de aceite motor para que éste se enfríe. No sé que relación guarda específicamente con la avería que señalas, a menos que el paso de aire a través de este estuviera obstruído y fuera además para la admisión.

Huele a filtro sucio o taponamiento de entrada de aire por la admisión, pero bueno, si te han solucionado el problema es cosa buena.

Gracias por compartir tu experiencia.

Saludos.
Bandido
Recién llegado
Recién llegado
Mensajes: 4
Registrado: Lun Oct 17, 2022 7:10 pm
Ciudad y Pais: Madrid (España)
Vehículos: peugeot 807 2.2 HDI

Re: Avería en mi 807

Mensaje por Bandido »

Maestro escribió: Dom Nov 03, 2013 9:21 pm Gracias por tu respuesta conquero:

Supongo que eso ya lo habrán controlado los del concesionario Peugeot, temas de filtros y demás?, para eso les he pagado unas cuantas facturas ya. No tengo ni idea de lo que es esa pieza que me dices?.
Ya me he informado algo en el foro.
"Vaya si eso se les ha escapado a los mecánicos de Peugeot", ¡¡apaga y cierra!!.

*Me ha pasado algo curioso, algo que no tiene una explicación así de pronto, a los que no entendemos demasiado de mecánica y/o electrónica. También se lo he comentado a mi amigo mecánico y claro, sino se conecta a la máquina de diagnosis marcando el fallo, nada de nada, no sabe de donde puede venir el dichoso fallo?.

Como ya os informé, el coche me volvió a fallar el 31/10/13, pues bien, al día siguiente, esto era el 1/11/13, lo pongo en marcha para llevarlo a lavar ya que hacia bastantes semanas que iba hecho un guarreros, la luz de avería continuaba encendida, bueno como ya sé que el coche más o menos funciona, me arriesgo a llevarlo al pueblo de al lado, al túnel de lavado.

*Mi sorpresa cuando saco el coche del lavado, la luz de avería, ¡¡se avía apagado!!.
Ese mismo día hice un trayecto de unos 30+30 kms., y el comportamiento perfecto, ni un amago del fallo, hoy mismo lo he usado en un trayecto corto y bien perfecto.

Un misterio?, un coche fantástico?, una casualidad?, yo que sé?.
Hasta el momento es todo lo que os puedo contar, si me ocurre alguna otra anécdota, os tendré informados.
Gracias por vuestros comentarios.
Saludos.
Bandido
Recién llegado
Recién llegado
Mensajes: 4
Registrado: Lun Oct 17, 2022 7:10 pm
Ciudad y Pais: Madrid (España)
Vehículos: peugeot 807 2.2 HDI

Re: Avería en mi 807

Mensaje por Bandido »

Buenas tardes, creo que lo que le puede pasar es que el FAP este algo saturado . Intenta regenerarlo saliendo a carretera a 3000 3500 vueltas en 4ª durante 30 minutos así se suele regenerar. Suerte
Bandido
Recién llegado
Recién llegado
Mensajes: 4
Registrado: Lun Oct 17, 2022 7:10 pm
Ciudad y Pais: Madrid (España)
Vehículos: peugeot 807 2.2 HDI

Re: Avería en mi 807

Mensaje por Bandido »

Maestro escribió: Dom Nov 03, 2013 9:21 pm Gracias por tu respuesta conquero:

Supongo que eso ya lo habrán controlado los del concesionario Peugeot, temas de filtros y demás?, para eso les he pagado unas cuantas facturas ya. No tengo ni idea de lo que es esa pieza que me dices?.
Ya me he informado algo en el foro.
"Vaya si eso se les ha escapado a los mecánicos de Peugeot", ¡¡apaga y cierra!!.

*Me ha pasado algo curioso, algo que no tiene una explicación así de pronto, a los que no entendemos demasiado de mecánica y/o electrónica. También se lo he comentado a mi amigo mecánico y claro, sino se conecta a la máquina de diagnosis marcando el fallo, nada de nada, no sabe de donde puede venir el dichoso fallo?.

Como ya os informé, el coche me volvió a fallar el 31/10/13, pues bien, al día siguiente, esto era el 1/11/13, lo pongo en marcha para llevarlo a lavar ya que hacia bastantes semanas que iba hecho un guarreros, la luz de avería continuaba encendida, bueno como ya sé que el coche más o menos funciona, me arriesgo a llevarlo al pueblo de al lado, al túnel de lavado.

*Mi sorpresa cuando saco el coche del lavado, la luz de avería, ¡¡se avía apagado!!.
Ese mismo día hice un trayecto de unos 30+30 kms., y el comportamiento perfecto, ni un amago del fallo, hoy mismo lo he usado en un trayecto corto y bien perfecto.

Un misterio?, un coche fantástico?, una casualidad?, yo que sé?.
Hasta el momento es todo lo que os puedo contar, si me ocurre alguna otra anécdota, os tendré informados.
Gracias por vuestros comentarios.
Saludos.
Bandido
Recién llegado
Recién llegado
Mensajes: 4
Registrado: Lun Oct 17, 2022 7:10 pm
Ciudad y Pais: Madrid (España)
Vehículos: peugeot 807 2.2 HDI

Re: Avería en mi 807

Mensaje por Bandido »

Hola , el aviso se suele borrar del cuadro pero se queda gravado en la ecu hasta que reparas la avería y te lo borran con la maquina . si lo borras sin reparar la avería te vuelve a salir el aviso
Responder

Volver a “Mecanica C8, 807, Phedra y Ulysse”