¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Stereo

Responder
Alejandro40
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Jue Nov 26, 2020 7:42 pm
Ciudad y Pais: Posadas argentina
Vehículos: Peugeot 408 Allure 2.0 mod 2012

Stereo

Mensaje por Alejandro40 » Jue Nov 26, 2020 7:46 pm

Buenas. Tengo un Peugeot 408 2.0 Allure mod 2012. El stereo se puso en modo silencio y no puedo sacarlo de ahí.

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1405
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Lugo - Lugo (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
[url=https://www.youtube.com/user/rcammedico]mi canal de YouTube[/url]
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Stereo

Mensaje por rcam406 » Sab Nov 28, 2020 9:34 pm

Alejandro40 escribió:...
Pulsaste algún botón tipo MUTE (Bluetooth en el teléfono)

406 FASE I 1.9TD STDT feb/1996 92 CV (2da mano ago/2001 - reconvertido a casi SVDT dic/2015) (Tapatalk)


Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

[starwars
ImagenImagen

Alejandro40
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Jue Nov 26, 2020 7:42 pm
Ciudad y Pais: Posadas argentina
Vehículos: Peugeot 408 Allure 2.0 mod 2012

Re: Stereo

Mensaje por Alejandro40 » Dom Nov 29, 2020 2:15 pm

buenos dias, gracias por la respuesta. te comento.
Yo e intentado de todo hasta desconectar la bateria y recetear el stereo y no logro quitarlo del modo silencio. la verdad ya no se que hacer. espero tu respuesta

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1405
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Lugo - Lugo (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
[url=https://www.youtube.com/user/rcammedico]mi canal de YouTube[/url]
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Stereo

Mensaje por rcam406 » Dom Nov 29, 2020 8:44 pm

Alejandro40 escribió:
Dom Nov 29, 2020 2:15 pm
...
Lo 1ro, :bienvenido2: ... [icon_cry veo que sólo tienes 2 mensajes...debes de presentarte aquí en Tu Presentación y en ésta otra sección Presentaciones, más personalizado dónde puedes presentar tu coche con fotos, experiencia, etc.

Lo 2do, si la radio te funcionaba perfectamente hasta antes de plantear tu problema, revisa el manual online del 508/408 por si no tienes la versión en papel.

Desconectar batería en éstos coches electrónicos, puedes joder algo de la BSI, no es cómo el mío que no tiene BSI (406 FASE 1 1.9TD 92CV 27/02/1996 Sochaux).

Aunque mencionas del 2012, no aclaras exactamente de qué mes es, así que te adjunto varios manuales PDF ubicados en el portal INFOTEC - Service Box de PSA Groupe (seguramente haz pulsado sin querer el mute del volante, por eso está silenciada la radio, versus algún fusible afectado): A la izquierda del centro del volante, está el MUTE y a la derecha la selección de la fuente de sonido, tal vez sin querer hayas tocado la fuente de entrada y por eso no suena nada.

[thumbsup luego nos comentas si has encontrado solución a tu problema, le puede servir a otros compañeros con modelos similares.
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

[starwars
ImagenImagen

Alejandro40
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Jue Nov 26, 2020 7:42 pm
Ciudad y Pais: Posadas argentina
Vehículos: Peugeot 408 Allure 2.0 mod 2012

Re: Stereo

Mensaje por Alejandro40 » Jue Dic 17, 2020 3:20 pm

buenos dias gracias por las respuestas pero e intentado todo eso y el problema persiste. aca la peugeot me dice que tengo que cambiar el stereo y eso es algo costoso

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1405
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Lugo - Lugo (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
[url=https://www.youtube.com/user/rcammedico]mi canal de YouTube[/url]
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Stereo

Mensaje por rcam406 » Vie Dic 18, 2020 5:58 am

Alejandro40 escribió:
Jue Dic 17, 2020 3:20 pm
...
Si le haces caso a la casa oficial, te desplumaran.

Ve a una casa de autorradios con trayectoria y garantías, qué seguro habrá por tu zona o ciudad, y les comentas lo que has hecho y la solución de Peugeot, típica = cambiar pasandopor caja.

Puedes poner una radio moderna, tipo 2 DIN, con sistema Android.

Ve y asesórate.

Y si ellos te pueden orientar o solucionar el problema, mejor, tal vez algo has pasado por alto.

Sino, la radio y su electrónica amplificadora habrá cascado.

Luego nos cuentas.
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

[starwars
ImagenImagen

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1405
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Lugo - Lugo (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
[url=https://www.youtube.com/user/rcammedico]mi canal de YouTube[/url]
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Stereo

Mensaje por rcam406 » Vie Dic 18, 2020 6:19 am

Y en la Peugeot no le hicieron un escaneo a la BSI, en el tema multimedia, para ver qué fallos daba, una de esas es algo simple de solucionar sin pasar por caja.

Buscando en el foro temas relacionados con 408 + radio + sonido o sonido + radio o sonido, tenemos:
Por una de esas, ¿siempre tienes activado el Bluetooth de tu teléfono?, podría ser que la radio al detectarlo, se bloquee.

Otra, ¿los mandos de volumen responden?, podría ser que estuviesen bajos del todo, y por eso nanai de sonido.
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

[starwars
ImagenImagen

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1405
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Lugo - Lugo (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
[url=https://www.youtube.com/user/rcammedico]mi canal de YouTube[/url]
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Stereo

Mensaje por rcam406 » Vie Dic 18, 2020 6:29 am

Mirando por San Google, hablan de problemas con el amplificador versus altavoz o parlantes dañados en 3008, 308, 408/508, 5008...sustituido y solucionado.

En otro, plantean lo siguiente: "...si tienes un altavoz malo el amplificador para no quemarse deja de sonar. Nada más desconectes un altavoz ya no emite sonido.", ya que la electrónica moderna es más toca eggs.

Revisa 1ro ésta última opción.

Si está alguno mal, les pones de tipo cerámico y notarás la diferencia, o cambias todos por buena calidad.
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

[starwars
ImagenImagen

Limajosias
Recién llegado
Recién llegado
Mensajes: 2
Registrado: Lun May 03, 2021 1:52 am
Ciudad y Pais: Misiones argentina
Vehículos: Peugeot 308 hdi 2.0 xs 110 CV 2011

Re: Stereo

Mensaje por Limajosias » Lun May 03, 2021 2:08 am

No puedo solucionar el modo silencio en mi 307 hdi 2.0 xs 110 CV año 2011

Responder

Volver a “Foro General Peugeot”