¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Mi motor no responde. Ayuda por favor.

Cerrado
Ale_Zamo1979
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Vie Mar 01, 2019 5:15 pm
Ciudad y Pais: San josé
Vehículos: peugeot

Mi motor no responde. Ayuda por favor.

Mensaje por Ale_Zamo1979 » Lun Mar 04, 2019 5:13 pm

Buenos días, soy nuevo y esperaba que me ayudaran con un problema que tengo hace tres días. Mi carro no enciende, supongo que es por el motor porque suena extraño cuando intento encenderlo.
Busqué en internet y encontré un artículo que explicaba algo similar pero no sé si sea cierto, este es el link: https://mecanicabasicacr.com/motor/el-m ... ador.html/
Y me gustaría que me ayudaran a comprobar si es verdadero esto, fui a preguntar a un taller cerca de donde vivo pero no supieron decirme que era y solo me queda preguntar por acá.
Gracias de ante mano.

Avatar de Usuario
maskcoto
Moderador
Moderador
Mensajes: 8092
Registrado: Dom Nov 10, 2013 11:47 am
Ciudad y Pais: Jaén España
Vehículos: Peugeot 3008 con un toque de napapijri
Ubicación: Jaen, tierra del aceite
Contactar:

Re: Mi motor no responde. Ayuda por favor.

Mensaje por maskcoto » Lun Mar 04, 2019 8:48 pm

Hola.
Tienes que darnos mas detalles.
Que coche es, que motor que año.
Que tiempo tiene la bateria?
Has cambiado el motor?
Hace por arrancar? o le das a la llave y no hace nada

Graba un video o algo pero que podamos verlo y asi intentar ayudarte mejor.
Si eres nuevo, leete las normas.
Antes de preguntar, usa el buscador.

moderador de www.foropeugeot.com
moderador de www.areapsa.com
moderador de www.c4atreros.es
moderador de www.c4picasseros.com
moderador de www.forocitroen.com

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1035
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Vigo - Pontevedra (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Mi motor no responde. Ayuda por favor.

Mensaje por rcam406 » Lun Mar 04, 2019 10:45 pm


Ale_Zamo1979 escribió:...
+10 con maskcoto.

Sin datos de motorización, puede ser cualquier cosa.

¿Al dar al contacto para arrancar, hace ruido de intentar girar el motor de arranque o arrancador cómo le dices?

¿O no hace nada?

Con un voltímetro o polímetro mides la tensión de la batería, si es menor a 12,70V no te arrancará.


Enviado desde mi SM-J710F mediante Tapatalk


Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

:starwars:
ImagenImagen

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1035
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Vigo - Pontevedra (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Mi motor no responde. Ayuda por favor.

Mensaje por rcam406 » Sab Abr 13, 2019 2:34 pm

Ale_Zamo1979 escribió:
Lun Mar 04, 2019 5:13 pm
...
A 1 mes y 9 días de tu duda, ¿supongo que solucionastes tu problema, o no?
Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

:starwars:
ImagenImagen

villu
Usuario Habitual
Usuario Habitual
Mensajes: 305
Registrado: Mié Mar 21, 2012 9:50 pm
Ciudad y Pais: Bilbao / España
Vehículos: peugeot 5008, gris, 1.6 hdi 112cv, 2011.

Re: Mi motor no responde. Ayuda por favor.

Mensaje por villu » Dom Abr 14, 2019 12:57 pm

Seguramente no volvamos a saber de el....

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1035
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Vigo - Pontevedra (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: Mi motor no responde. Ayuda por favor.

Mensaje por rcam406 » Dom Abr 14, 2019 3:41 pm

villu escribió:Seguramente no volvamos a saber de el....
¿¿¿Vino en modo chupoptero???

Enviado desde mi SM-J710F mediante Tapatalk

Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

:starwars:
ImagenImagen

Avatar de Usuario
maskcoto
Moderador
Moderador
Mensajes: 8092
Registrado: Dom Nov 10, 2013 11:47 am
Ciudad y Pais: Jaén España
Vehículos: Peugeot 3008 con un toque de napapijri
Ubicación: Jaen, tierra del aceite
Contactar:

Re: Mi motor no responde. Ayuda por favor.

Mensaje por maskcoto » Mié Abr 17, 2019 8:07 am

Jajajaja, que malos sois jajajaja
Venga, cerramos el tema en
3
2
1
Si eres nuevo, leete las normas.
Antes de preguntar, usa el buscador.

moderador de www.foropeugeot.com
moderador de www.areapsa.com
moderador de www.c4atreros.es
moderador de www.c4picasseros.com
moderador de www.forocitroen.com

Cerrado

Volver a “Foro General Peugeot”