¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

problemas con Electroventilador

Responder
colorc
Recién llegado
Recién llegado
Mensajes: 8
Registrado: Mié May 15, 2019 12:21 pm
Ciudad y Pais: Habana Cuba
Vehículos: 106 RESTYLING - S10N - Diesel 1.5 DAM 9513, 2003, Color Rojo, 5 Puertas Conduccion a la Izquierda, sin ABS

problemas con Electroventilador

Mensaje por colorc » Mié May 15, 2019 12:42 pm

Hola, desde hace días estoy presentando problemas con los electro ventiladores de enfriamiento del motor, estos no arrancan, mi duda es, logre encontrar los esquemas eléctricos del sistema de refrigeración, pero encontré 3 variantes ( Anticontaminación L3, Anticontaminación L4 y ninguna de las anteriores ) y no se cual es la de mi coche, es del 2003, VIN VF31AVJXF3M000283 y el DAM es 9513.

Ya revise y puse a punto todas las conexiones entre los relees de los electroventiladores con el captor de temperatura izquierdo color Marron (mirando el coche desde el frente ) y con el cajetin de temperatura del agua Cod. 1338_A1 que esta detrás del parachoques delantero del lado del conductor.

HELP!!!!!!!!

colorc
Recién llegado
Recién llegado
Mensajes: 8
Registrado: Mié May 15, 2019 12:21 pm
Ciudad y Pais: Habana Cuba
Vehículos: 106 RESTYLING - S10N - Diesel 1.5 DAM 9513, 2003, Color Rojo, 5 Puertas Conduccion a la Izquierda, sin ABS

Re: problemas con Electroventilador

Mensaje por colorc » Mié May 15, 2019 1:41 pm

ya me aclare del tipo de Anticontaminacion (L4) , leyendo en un foro citroen, un usuario recomendo ir a 'public.servicebox.peugeot.com' o a 'service.citroen.com' y con el VIN se obtienen las caracteristicas del coche.

DEPOLUCIÓN TÉCNICA DEL VEHÍCULO ANTIPOLUCION TECNICA VEHICULO L4

Eureka.... ahora a buscar la falla.... Les dire como me fue

colorc
Recién llegado
Recién llegado
Mensajes: 8
Registrado: Mié May 15, 2019 12:21 pm
Ciudad y Pais: Habana Cuba
Vehículos: 106 RESTYLING - S10N - Diesel 1.5 DAM 9513, 2003, Color Rojo, 5 Puertas Conduccion a la Izquierda, sin ABS

Re: problemas con Electroventilador

Mensaje por colorc » Lun May 20, 2019 1:26 pm

No saque nada en limpio.... en el esquema que consegui, me dice que el captor verde de la derecha va conectado directamente al calculador y en una de las dos patas del conector que indica el esquema ni siquiera existe la conexion... HELP


Imagen

Avatar de Usuario
rcam406
Usuario Experto
Usuario Experto
Mensajes: 1035
Registrado: Lun May 23, 2016 1:51 am
Ciudad y Pais: Vigo - Pontevedra (España)
Vehículos: 406 FASE I feb 1996 1.9TD STDT 92 CV [2da mano ago 2001] - reconvertido desde dic 2015 a casi SVDT
Fotos de mi coche: http://www.ypg.es/viewtopic.php?f=3&t=18564#p156123

Re: problemas con Electroventilador

Mensaje por rcam406 » Mar May 21, 2019 8:19 pm

Veo que no necesitas ayuda, te apañas sólo.

Enviado desde mi SM-J710F mediante Tapatalk

Saludos
406 FASE I 1.9TD STDT feb/1996 92 CV - Service Box: XUD9TE, CVM5, Caja tipo BE3 L, 5,607 l/100 km.

:starwars:
ImagenImagen

Responder

Volver a “Foro General Peugeot”