Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Avatar de Usuario
pepin1
Conociendo el Foro
Conociendo el Foro
Mensajes: 50
Registrado: Lun Sep 04, 2017 10:12 pm
Ciudad y Pais: Madrid España
Vehículos: Peugeot 406 hdi 2.0 110cv svdt 1999
peugeot 407 hdi 2.0 136cv fap st confort 2006

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6...

Mensaje por pepin1 » Lun Sep 18, 2017 10:08 am

Somi escribió:
calamaje escribió: Buenas noches, soy chus, tengo el mismo problema con mi equipo rneg, he reseteado el equipo y sigo, con la desconexion cada 30 minutos aproximadamente, si teneis alguna idea de lo que podria pasar o de como solucionarlo os agradeceria la informacion, mi correo es calamaje@gmail.com , saludos
De momento no hemos dado con la solución, durante un tiempo pensamos que si, ya que cambiando los módulos de memoria parecía que se solucionaba, pero en poco tiempo el fallo volvió a salir, por lo que seguimos investigando a ver si encontramos la causa de la avería y su posible solución.

Lo siento.
Pues no me deja enviar privados, me puedes pasar por correo la info?
pepin1htc@gmail.com
saludos

Avatar de Usuario
Somi
Usuario Experto
Usuario Experto
Mensajes: 1722
Registrado: Vie Nov 20, 2009 11:03 am
Ciudad y Pais: Tarraco
Vehículos: C4 VTS 2.0i 16v

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por Somi » Vie Oct 27, 2017 4:48 am

Hola Pepin, lo siento, pero al final no ha habido manera de encontrar el fallo, lo siento, pero ha llegado un momento que mis conocimientos no llegán a más y he topado con un muro.

Si en un futuro tuviera tiempo, volvería a sumergirme, pero han sido muchas horas, muchos días sin apenas dormir, dinero invertido, y todo al final para nada, y eso termina por desanimar.

Avatar de Usuario
nostradamus
Usuario Destacando
Usuario Destacando
Mensajes: 964
Registrado: Mié Abr 06, 2016 5:31 pm
Ciudad y Pais: Valencia - España
Vehículos: Peugeot 3008 Allure 1.6 e-hdi CMP 112 Rojo Babilonia 2012

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por nostradamus » Vie Oct 27, 2017 8:08 pm

Vaya tela.. Somi.. pensaba que el tema reinicios tenia una solucion pasando por quirofano.

Entonces ¿cuando empieza con los reinicios es el principio del fin del navegador? Por estar preparado jeje

Como te comenté el mio no hace a día de hoy reinicios.. pero si que me falla la pantalla segun la posicion que esté.. y en la posicion que falla.. tocándola un pelo vuelve la imagen..

Mi pregunta es ¿como conecta la imagen? Es por contactos? O hilo plano multi pista plano? Por si sabes de que puede ser y si va a mas liarme o pasar directamente del tema.
Conociendo mi 3008 :wohow: :mf_bookread:
:peugeot3: "cada día me sorprende más"

Avatar de Usuario
pepin1
Conociendo el Foro
Conociendo el Foro
Mensajes: 50
Registrado: Lun Sep 04, 2017 10:12 pm
Ciudad y Pais: Madrid España
Vehículos: Peugeot 406 hdi 2.0 110cv svdt 1999
peugeot 407 hdi 2.0 136cv fap st confort 2006

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por pepin1 » Mar Oct 31, 2017 1:18 pm

Somi escribió:Hola Pepin, lo siento, pero al final no ha habido manera de encontrar el fallo, lo siento, pero ha llegado un momento que mis conocimientos no llegán a más y he topado con un muro.

Si en un futuro tuviera tiempo, volvería a sumergirme, pero han sido muchas horas, muchos días sin apenas dormir, dinero invertido, y todo al final para nada, y eso termina por desanimar.
Vaya, lo siento es una pena, cuando algo no termina por solucionarse al final es una decepción, ojala algun día puedas solucionarlo.
Animo

Enviado desde mi SM-N910C mediante Tapatalk

alfinwe33
Recién llegado
Recién llegado
Mensajes: 2
Registrado: Jue Jun 07, 2018 8:13 pm
Ciudad y Pais: Pontevedra españa
Vehículos: Peugeot 5008 allure sport pack 1.6 hdi 112cv blanco nacarado 2012

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por alfinwe33 » Jue Jun 07, 2018 8:47 pm

hola Somi puedes contactar conmigo soy nuevo y no se como enviarte un mensaje alfinwe21@hotmail.com gracias.

Barriero
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Lun Jun 11, 2018 9:48 pm
Ciudad y Pais: El Prat De Llobregat
Vehículos: Peugeot 407 sw, 1.6 110cv, año 2009

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por Barriero » Lun Jun 11, 2018 9:57 pm

Hola, tendrías recambio para pantalla wipnav? Precio?

Avatar de Usuario
Somi
Usuario Experto
Usuario Experto
Mensajes: 1722
Registrado: Vie Nov 20, 2009 11:03 am
Ciudad y Pais: Tarraco
Vehículos: C4 VTS 2.0i 16v

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por Somi » Mar Sep 04, 2018 11:51 am

alfinwe33 escribió:
Jue Jun 07, 2018 8:47 pm
hola Somi puedes contactar conmigo soy nuevo y no se como enviarte un mensaje alfinwe21@hotmail.com gracias.
Hola, te dejo mi email: eixerit @ msn . com

Todo junto sin espacios.

Comentar que ya hemos conseguido solucionar el 90% de los equipos que sufren reinicios :)

Avatar de Usuario
Somi
Usuario Experto
Usuario Experto
Mensajes: 1722
Registrado: Vie Nov 20, 2009 11:03 am
Ciudad y Pais: Tarraco
Vehículos: C4 VTS 2.0i 16v

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por Somi » Mar Sep 04, 2018 11:52 am

Barriero escribió:
Lun Jun 11, 2018 9:57 pm
Hola, tendrías recambio para pantalla wipnav? Precio?
Creo que queda una, si no recuerdo mal el precio es de 190€

jlfloresv
Recién llegado
Recién llegado
Mensajes: 1
Registrado: Dom Sep 23, 2018 10:38 am
Ciudad y Pais: MOSTOLES
Vehículos: 407 sw 2.0 he 140c.v.

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por jlfloresv » Dom Sep 23, 2018 10:44 am

Hola Somi.
Como muchos indican por aquí yo soy otro de los que tiene problemas con el wip nav.
Al principio se apagaba y reiniciaba cada 30 minutos más o menos pero desde hace dos días ya no arranca. Quiere pero no puede, empieza a parpadear las luces e incluso cuando llevo veinte minutos en marcha arranca y funciona todo perfectamente.
He estado leyendo mucho y creo q la pantalla funciona bien, por qué si no, nunca se vería, le cuesta arrancar al parpadear las luces.
En Peugeot te dan un clavada.
Hay alguna otra posibilidad de hacerlo sin tener q llevarlo a Peugeot?
Un saludo y muchas gracias

Avatar de Usuario
Somi
Usuario Experto
Usuario Experto
Mensajes: 1722
Registrado: Vie Nov 20, 2009 11:03 am
Ciudad y Pais: Tarraco
Vehículos: C4 VTS 2.0i 16v

Re: Navegador original para tu Peugeot WipNav,RT4,RT5,RT6....

Mensaje por Somi » Dom Nov 04, 2018 7:08 pm

jlfloresv escribió:
Dom Sep 23, 2018 10:44 am
Hola Somi.
Como muchos indican por aquí yo soy otro de los que tiene problemas con el wip nav.
Al principio se apagaba y reiniciaba cada 30 minutos más o menos pero desde hace dos días ya no arranca. Quiere pero no puede, empieza a parpadear las luces e incluso cuando llevo veinte minutos en marcha arranca y funciona todo perfectamente.
He estado leyendo mucho y creo q la pantalla funciona bien, por qué si no, nunca se vería, le cuesta arrancar al parpadear las luces.
En Peugeot te dan un clavada.
Hay alguna otra posibilidad de hacerlo sin tener q llevarlo a Peugeot?
Un saludo y muchas gracias
Hola compañero, envíamelo y le pegamos un vistazo ok?

Un saludo
!

Responder

Volver a “Compra Venta de recambios, piezas y accesorios”