¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Pantalla multimedia no se enciende

Avatar de Usuario
sercar
Usuario Initiale
Usuario Initiale
Mensajes: 1950
Registrado: 05 Jun 2021, 08:20
Vehículos: Arkana Rs Line, micro híbrido, 140cv, conducción semiautónoma, bose, rueda de repuesto, blanco universal.
Ciudad: Madrid
Fotos de mi coche: https://postimg.cc/tZxnY0G2

Re: Pantalla multimedia no se enciende

Mensaje por sercar »

Hito666 escribió: 03 Jul 2022, 00:21 Perdón por el fallo de la presentación
No pasa nada. :thumbup:
malevolent
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 06 Ene 2022, 18:55
Vehículos: Renault Arkana RS Line Híbrido
Ciudad: Barcelona

Re: Pantalla multimedia no se enciende

Mensaje por malevolent »

Bueno, veo que no soy el único al que le ha pasado... a mi RS Line híbrido le ha pasado exactamente lo mismo. Lo he aparcado 20 minutos y cuando he vuelto, la pantalla no funcionaba, ni todo lo que la pantalla controla, como el mapa en el tablero digital, música o cambio de modos de conducción.

Ahora lo he dejado aparcado pensando en que mañana lo tendría que llevar al mecánico otra vez (estoy teniendo algunos problemas rollo Expediente X con este que me ha tocado), me ducho y voy a ver si me vuelve a funcionar como a todos vosotros.
Avatar de Usuario
Barnamaq
Usuario Expression
Usuario Expression
Mensajes: 101
Registrado: 30 Ago 2021, 14:57
Vehículos: Arkana RS-Line E-TECH, 2021, BLANCO UNIVERSAL
Ciudad: Barcelona
Fotos de mi coche: https://postlmg.cc/nCYj5yW6

Re: Pantalla multimedia no se enciende

Mensaje por Barnamaq »

Imagen


Otro lindo momento con el coche :Renault: :angry:
Avatar de Usuario
sercar
Usuario Initiale
Usuario Initiale
Mensajes: 1950
Registrado: 05 Jun 2021, 08:20
Vehículos: Arkana Rs Line, micro híbrido, 140cv, conducción semiautónoma, bose, rueda de repuesto, blanco universal.
Ciudad: Madrid
Fotos de mi coche: https://postimg.cc/tZxnY0G2

Re: Pantalla multimedia no se enciende

Mensaje por sercar »

Pues eso.
Avatar de Usuario
Josito3c
Usuario Expression
Usuario Expression
Mensajes: 152
Registrado: 04 Jun 2022, 17:19
Vehículos: Renault ARKANA E-TECH HÍBRIDO 145CV
COLOR Negro Sport
Fabricado 26/03/22
Entregado 1/6/22 (FAST TRACK)
Versión : zen E-Tech híbrido 105 kW (145CV) -SS
Ver. SW (original) : 283C32183R
Ciudad: Tres Cantos
Fotos de mi coche: viewtopic.php?p=364970#p364970

Re: Pantalla multimedia no se enciende

Mensaje por Josito3c »

Hola a todos.
Llevo con mi Arkana desde el 1 de junio y estaba encantado hasta que esta mañana, le he llevado a lavar (a presión) y cuando lo he sacado, la pantalla no se encendía. He parado del todo, cerrado y abierto, y hacia amago de encenderse (logo Renault) y se apagaba. Al principio ni la cámara de marcha atrás. Posteriormente, la cámara (sólo) sí se ha encendido.
Como ésto ha sido frente al taller de renault, lo he llevado y lo han visto así, y me han dado cita para el próximo miércoles.
Posteriormente he ido al carrefour, y al salir y cogerlo, ya funcionaba.
Mi duda es, lo llevo de todas formas?. No creo que sea normal que le pase ésto. También hace unos días, se reseteo sólo el cuenta kilómetros parcial.
Qué opináis?
JUANKARLOSAIRE
Usuario Authentique
Usuario Authentique
Mensajes: 94
Registrado: 19 Ene 2022, 20:22
Vehículos: REANAULT ARKAN E-TECH, ROJO DESEO.
Ciudad: MADRID

Re: Pantalla multimedia no se enciende

Mensaje por JUANKARLOSAIRE »

Hola, no sé, demasiados fallos, juntando los que nos a dado a todos, es que no se salva nada ni nadie.
Yo pienso que si ocurren estas cosas es por algo.
Estamos de acuerdo que la informática, los software y estas cosas a veces se cuelgan, etc, etc, pero si se te apaga la pantalla, justo cuando vas a tomar un desvío, o si te desconfigura algún parámetro del asistente de carril, no se, ejemplos que pongo, puede ser hasta peligroso.
Esto no debería ocurrir.
Es mi opinión, saludos.
Avatar de Usuario
Josito3c
Usuario Expression
Usuario Expression
Mensajes: 152
Registrado: 04 Jun 2022, 17:19
Vehículos: Renault ARKANA E-TECH HÍBRIDO 145CV
COLOR Negro Sport
Fabricado 26/03/22
Entregado 1/6/22 (FAST TRACK)
Versión : zen E-Tech híbrido 105 kW (145CV) -SS
Ver. SW (original) : 283C32183R
Ciudad: Tres Cantos
Fotos de mi coche: viewtopic.php?p=364970#p364970

Re: Pantalla multimedia no se enciende

Mensaje por Josito3c »

JUANKARLOSAIRE escribió: 23 Sep 2022, 20:02 Hola, no sé, demasiados fallos, juntando los que nos a dado a todos, es que no se salva nada ni nadie.
Yo pienso que si ocurren estas cosas es por algo.
Estamos de acuerdo que la informática, los software y estas cosas a veces se cuelgan, etc, etc, pero si se te apaga la pantalla, justo cuando vas a tomar un desvío, o si te desconfigura algún parámetro del asistente de carril, no se, ejemplos que pongo, puede ser hasta peligroso.
Esto no debería ocurrir.
Es mi opinión, saludos.
Completamente de acuerdo. Y dentro de lo malo, que falle esa pantalla y no la otra, y el coche siga andando
Avatar de Usuario
sercar
Usuario Initiale
Usuario Initiale
Mensajes: 1950
Registrado: 05 Jun 2021, 08:20
Vehículos: Arkana Rs Line, micro híbrido, 140cv, conducción semiautónoma, bose, rueda de repuesto, blanco universal.
Ciudad: Madrid
Fotos de mi coche: https://postimg.cc/tZxnY0G2

Re: Pantalla multimedia no se enciende

Mensaje por sercar »

Josito3c escribió: 23 Sep 2022, 17:16 Hola a todos.
Llevo con mi Arkana desde el 1 de junio y estaba encantado hasta que esta mañana, le he llevado a lavar (a presión) y cuando lo he sacado, la pantalla no se encendía. He parado del todo, cerrado y abierto, y hacia amago de encenderse (logo Renault) y se apagaba. Al principio ni la cámara de marcha atrás. Posteriormente, la cámara (sólo) sí se ha encendido.
Como ésto ha sido frente al taller de renault, lo he llevado y lo han visto así, y me han dado cita para el próximo miércoles.
Posteriormente he ido al carrefour, y al salir y cogerlo, ya funcionaba.
Mi duda es, lo llevo de todas formas?. No creo que sea normal que le pase ésto. También hace unos días, se reseteo sólo el cuenta kilómetros parcial.
Qué opináis?
Pues claro, al taller!
Responder