A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

filero 1983
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 15 Abr 2018, 13:06
Vehículos: RENAULT LAGUNA 2 1.9 dci 120cv ,año 2004, color negro.
Ciudad: alfafar

A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por filero 1983 » 15 Abr 2018, 13:52

Buenos dias , yo tengo tengo un problema salgo a la autovía y el aire enfria bien, pero en cuando pillo un semáforo o dejo el coche a relenti el aire acondicionado no enfría.
Alguien sabria decirme como podria solucionarlo, por que creia que estaria descargado el gas pero fui y lo recargue pero sigue el fallo.

Gracias de antemano y un saludo. :(

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2115
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por psmiguel » 15 Abr 2018, 14:58

filero 1983 escribió:Buenos dias , yo tengo tengo un problema salgo a la autovía y el aire enfria bien, pero en cuando pillo un semáforo o dejo el coche a relenti el aire acondicionado no enfría.
Alguien sabria decirme como podria solucionarlo, por que creia que estaria descargado el gas pero fui y lo recargue pero sigue el fallo.

Gracias de antemano y un saludo. :(
Hola, revisa el ventilador que enfría el condensador, es decir el ventilador que le da aire al radiador, debe encender en cuanto conectes el aire acondicionado, si no lo hace entonces el relé que lo controla posiblemente está estropeado.

Te enfría cuando vas en la autovía porque con la velocidad el condensador enfría al refrigerante, pero al disminuir la velocidad deja de hacerlo.

Suerte y ya nos contarás.

filero 1983
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 15 Abr 2018, 13:06
Vehículos: RENAULT LAGUNA 2 1.9 dci 120cv ,año 2004, color negro.
Ciudad: alfafar

Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por filero 1983 » 15 Abr 2018, 15:43

Muchísimas gracias ya te contaré.

filero 1983
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 15 Abr 2018, 13:06
Vehículos: RENAULT LAGUNA 2 1.9 dci 120cv ,año 2004, color negro.
Ciudad: alfafar

Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por filero 1983 » 28 Abr 2018, 19:22

Harto de mirar y tajinear, lo he llevado a la Renault y me han dicho que le han puesto el ordenador y no han encontrado nada le han reemplazado el filtro de partículas a un que estaba bien, pero me han dicho que al ser pirata a lo mejor no dejaba entrar bien el aire y me lo han recargado. De momento funciona pero tarda mucho en automático en subir la potencia del ventilador, me han dicho que puede ser los mandos de control del climatizador.

TAER75
Usuario Dynamique
Usuario Dynamique
Mensajes: 316
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: RE: Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por TAER75 » 28 Abr 2018, 23:42

filero 1983 escribió:Harto de mirar y tajinear, lo he llevado a la Renault y me han dicho que le han puesto el ordenador y no han encontrado nada le han reemplazado el filtro de partículas a un que estaba bien, pero me han dicho que al ser pirata a lo mejor no dejaba entrar bien el aire y me lo han recargado. De momento funciona pero tarda mucho en automático en subir la potencia del ventilador, me han dicho que puede ser los mandos de control del climatizador.
¿Filtro de partículas pirata? El mío es el de origen. ¿Tú lo habías cambiado antes?
Me dejas de piedra. ¿Que tiene que ver el filtro de partículas (que se suele llamar FAP) con el aire acondicionado.?
Te habrá salido por un pico. Sólo por regenerarlo me piden a mí una pasta. Cambiarlo ni te cuento.



Enviado desde mi Redmi Note 4 mediante Tapatalk

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2115
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: RE: Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por psmiguel » 28 Abr 2018, 23:46

TAER75 escribió:
filero 1983 escribió:Harto de mirar y tajinear, lo he llevado a la Renault y me han dicho que le han puesto el ordenador y no han encontrado nada le han reemplazado el filtro de partículas a un que estaba bien, pero me han dicho que al ser pirata a lo mejor no dejaba entrar bien el aire y me lo han recargado. De momento funciona pero tarda mucho en automático en subir la potencia del ventilador, me han dicho que puede ser los mandos de control del climatizador.
¿Filtro de partículas pirata? El mío es el de origen. ¿Tú lo habías cambiado antes?
Me dejas de piedra. ¿Que tiene que ver el filtro de partículas (que se suele llamar FAP) con el aire acondicionado.?
Te habrá salido por un pico. Sólo por regenerarlo me piden a mí una pasta. Cambiarlo ni te cuento.



Enviado desde mi Redmi Note 4 mediante Tapatalk
Me imagino que es el filtro del habitáculo, el de partículas polen.

Saludos

TAER75
Usuario Dynamique
Usuario Dynamique
Mensajes: 316
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por TAER75 » 29 Abr 2018, 12:01

Bueno, si es eso, pues ya me cuadra algo mas.
Aunque no del todo, ¿como puede ser el filtro del aire de habitaculo "pirata"?. Como mucho será de otra marca que no monta Renault. El mio es Bosh, a veces Mann y otras purflux.
Eso si, no es Motrio ni marca"Renault" , si a todo lo que no es de ellos, lo llaman "pirata" apañados vamos. Yo ya no llevo ningun filtro en mis coches de Renault.....bueno, exceptuando el filtro del gasoil. Lo siguiente es taparme un ojo y cada vez que llegue a una gasolinera gritar...¡¡¡ Al abordaje!!!!
Espero que localices que le pasa, pero a buen seguro no es cosa del filtro de habitaculo. He montado los que te he dicho, tambine corteco con carbon activo y otros menos conocidos y no he notado nunca nada en ningun coche por ese motivo. y hablo de dos scenics, un daewoo y un Lodgy. En total con ellos mas de 350.000 km.
Tiene mas pinta en efecto de que por la causa que sea el ventilador no se mueve, o lo hace a baja velocidad o tarda en hacerlo.

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2570
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por J.J. » 30 Abr 2018, 11:03

TAER75 escribió:Bueno, si es eso, pues ya me cuadra algo mas.
Aunque no del todo, ¿como puede ser el filtro del aire de habitaculo "pirata"?. Como mucho será de otra marca que no monta Renault. El mio es Bosh, a veces Mann y otras purflux.
Eso si, no es Motrio ni marca"Renault" , si a todo lo que no es de ellos, lo llaman "pirata" apañados vamos. Yo ya no llevo ningun filtro en mis coches de Renault.....bueno, exceptuando el filtro del gasoil. Lo siguiente es taparme un ojo y cada vez que llegue a una gasolinera gritar...¡¡¡ Al abordaje!!!!
Espero que localices que le pasa, pero a buen seguro no es cosa del filtro de habitaculo. He montado los que te he dicho, tambine corteco con carbon activo y otros menos conocidos y no he notado nunca nada en ningun coche por ese motivo. y hablo de dos scenics, un daewoo y un Lodgy. En total con ellos mas de 350.000 km.
Tiene mas pinta en efecto de que por la causa que sea el ventilador no se mueve, o lo hace a baja velocidad o tarda en hacerlo.
A ver también a qué le llaman un filtro pirata... que Renault lo que hace es poner un filtro Mann e imprimirle el logotipo de Renault y su código o referencia interno.

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2115
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por psmiguel » 30 Abr 2018, 12:50

Eso de usar el calificativo "pirata" a un repuesto no marca Renault es cosa del hablar de algún mecánico ignorante y para sacarle unos cuartos al dueño del coche, sobre todo al tratarse de filtros de aire o de partículas de polen.
Sin embargo yo no creo, dudo mucho que un filtro de polen no Renault vaya a hacer que el aire acondicionado no enfríe correctamente cuando no se circula por la autovía y en eso el filtro del habitáculo no interviene, a menos que estuviera tan sucio que no dejara pasar aire, pero se notaría tanto en autovía como en ciudad.
Para mi es problema de enfriamiento del refrigerante, por eso hice el comentario del ventilador del condensador y dado que la solución del taller de la marca fue cambiar un filtro de habitáculo que posiblemente no hacía falta, yo iría a otro taller a corroborar porque no me fío de la idoneidad de esos mecánicos.

Pársel
Usuario Expression
Usuario Expression
Mensajes: 228
Registrado: 08 Ene 2015, 12:29
Vehículos: Renault Megane III 2009 Dynamique 1.5Dci 105cv 114.000Km.
Renault Megane III Autentique 2012. 1.5dci 90Cv FAP 160.000KM.
Ciudad: Valencia

Re: A/A SOLO ENFRÍA CUANDO VOY CIRCULANDO

Mensaje por Pársel » 01 May 2018, 20:22

Es habitual en el gremio llamar recambio pirata al que no es de origen, no os enfadeis tanto...
Dentro del recambio pirata hay cosas de calidad y cosas que no , como en todas partes.
Saludos.

Enviado desde mi Redmi 4X mediante Tapatalk

Responder

Volver a “Mecanica Renault Laguna II”