¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Luz de carretera o larga sólo va con motor en marcha

Avatar de Usuario
wyxchari
Usuario Dynamique
Usuario Dynamique
Mensajes: 281
Registrado: 05 Nov 2010, 18:00
Vehículos: Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 L30B ECO2_Euro4 diésel_B7 jul2010
Ciudad: Guasa (Huesca)

Luz de carretera o larga sólo va con motor en marcha

Mensaje por wyxchari » 30 Jun 2020, 20:18

Tras 10 años con mi Fluence y al pasar la ITV, acabo de descubrir que la luz larga sólo se queda activa con el motor en marcha. Me asusté un poco porque el agente ITV me dijo encender todas las luces con el motor parado (no sé ya si lo hacen así o se equivocó) y luego me dijo poner la larga y no se me quedaba cogida. La tuve que dejar un rato presionada simulando un destello a ver si colaba.

A ver chic@s, probar esto. Con el motor parado incluso con el contacto puesto, la larga no se queda activa, sólo hace destellos. En el manual sólo dice que para poner la larga se tire hacia nosotros y para quitarla se tire otra vez.

¿Os pasa igual o es un fallo?
Última edición por wyxchari el 30 Jun 2020, 20:20, editado 1 vez en total.
Renault Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 ECO2_Euro4 diésel_B7 jul2010

Avatar de Usuario
Bluecoupe
Usuario Sport GT
Usuario Sport GT
Mensajes: 2581
Registrado: 06 Ago 2010, 22:03
Vehículos: Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010
Ciudad: Asturias

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por Bluecoupe » 30 Jun 2020, 20:19

En los míos funciona en todos con el motor apagado.

Avatar de Usuario
wyxchari
Usuario Dynamique
Usuario Dynamique
Mensajes: 281
Registrado: 05 Nov 2010, 18:00
Vehículos: Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 L30B ECO2_Euro4 diésel_B7 jul2010
Ciudad: Guasa (Huesca)

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por wyxchari » 30 Jun 2020, 20:23

Bluecoupe escribió:
30 Jun 2020, 20:19
En los míos funciona en todos con el motor apagado.
Muchas gracias. Imagino entonces que hablas por tus:
Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010

Saludos.
Renault Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 ECO2_Euro4 diésel_B7 jul2010

Avatar de Usuario
Bluecoupe
Usuario Sport GT
Usuario Sport GT
Mensajes: 2581
Registrado: 06 Ago 2010, 22:03
Vehículos: Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010
Ciudad: Asturias

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por Bluecoupe » 30 Jun 2020, 20:28

wyxchari escribió:
30 Jun 2020, 20:23
Bluecoupe escribió:
30 Jun 2020, 20:19
En los míos funciona en todos con el motor apagado.
Muchas gracias. Imagino entonces que hablas por tus:
Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010

Saludos.
Correcto,eso si,los 3 llevan xenon,igual cambia el asunto en los que llevan halógenas.

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 4982
Registrado: 20 Dic 2014, 14:41
Vehículos: Renault Clio IV Business Energy 1.5 dCi 75 CV (2018)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Peugeot 208 Business Line BlueHDi 75 CV (2016)

Renault Clio IV Business 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por J.J. » 30 Jun 2020, 20:35

Las largas no se te quedan enganchadas, por así decirlo si no llevas encendidas el resto de luces. Quizás sea eso y por eso podías hacer las ráfagas y no la otra función.

Saludos.

Avatar de Usuario
wyxchari
Usuario Dynamique
Usuario Dynamique
Mensajes: 281
Registrado: 05 Nov 2010, 18:00
Vehículos: Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 L30B ECO2_Euro4 diésel_B7 jul2010
Ciudad: Guasa (Huesca)

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por wyxchari » 30 Jun 2020, 20:38

J.J. escribió:
30 Jun 2020, 20:35
Las largas no se te quedan enganchadas, por así decirlo si no llevas encendidas el resto de luces. Quizás sea eso y por eso podías hacer las ráfagas y no la otra función.

Saludos.
Ya, eso lo sabía. La larga se queda puesta si tienes la de cruce o corta puesta pero en mi Fluence además el motor tiene que estar en marcha.
En un Volkswagen Passat tampoco se quedan cogidas con la corta puesta sin contacto, pero al poner contacto con motor parado sí se quedan puestas. Se lo acabo de preguntar a mi hermano por teléfono y me dice del tirón que se queda encendida con motor parado, le digo que lo compruebe y vuelve y me dice que sin contacto no se queda pero con contacto sí.
Esto de la larga es algo que damos por supuesto casi todos pero te puede dar un susto al pasar la ITV si no se sabe.
Saludos.
Última edición por wyxchari el 30 Jun 2020, 20:43, editado 1 vez en total.
Renault Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 ECO2_Euro4 diésel_B7 jul2010

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 4982
Registrado: 20 Dic 2014, 14:41
Vehículos: Renault Clio IV Business Energy 1.5 dCi 75 CV (2018)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Peugeot 208 Business Line BlueHDi 75 CV (2016)

Renault Clio IV Business 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por J.J. » 30 Jun 2020, 20:42

En los míos funcionan con el motor apagado, lo que pasa es eso que tienes que tener activadas las otras luces, lo que no sé si las de posición únicamente o posición más cruce.

Avatar de Usuario
wyxchari
Usuario Dynamique
Usuario Dynamique
Mensajes: 281
Registrado: 05 Nov 2010, 18:00
Vehículos: Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 L30B ECO2_Euro4 diésel_B7 jul2010
Ciudad: Guasa (Huesca)

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por wyxchari » 30 Jun 2020, 20:54

Gracias a todos.
A ver si alguien con un Fluence lo confirma.
Saludos. :)
Renault Fluence_Dynamique 1.5_dCi 105_cv sin_FAP K9K_832 ECO2_Euro4 diésel_B7 jul2010

Avatar de Usuario
Bluecoupe
Usuario Sport GT
Usuario Sport GT
Mensajes: 2581
Registrado: 06 Ago 2010, 22:03
Vehículos: Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010
Ciudad: Asturias

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por Bluecoupe » 30 Jun 2020, 21:14

wyxchari escribió:
30 Jun 2020, 20:54
Gracias a todos.
A ver si alguien con un Fluence lo confirma.
Saludos. :)
El fluence no deja de ser un megane iii

Avatar de Usuario
Bluecoupe
Usuario Sport GT
Usuario Sport GT
Mensajes: 2581
Registrado: 06 Ago 2010, 22:03
Vehículos: Megane RS3 Cup 2012
Laguna Gt 180 4control 2010
GrandScenic3 Dynamique 2010
Ciudad: Asturias

Re: Luz de carretera o larga sólo va con motor en marcha

Mensaje por Bluecoupe » 30 Jun 2020, 21:14

J.J. escribió:
30 Jun 2020, 20:42
En los míos funcionan con el motor apagado, lo que pasa es eso que tienes que tener activadas las otras luces, lo que no sé si las de posición únicamente o posición más cruce.
Posicion más cruce.

Responder

Volver a “Interior, asientos, instrumentación, etc del Renault Fluence”