Marcha atras rasca y primera dura....

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 28
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Marcha atras rasca y primera dura....

Mensaje por junillo » 22 Jun 2018, 23:19

Muy buenas comapañeros.

A mi Kangoo del 2001 le pasa eso...
Tiene 215.000 Km.
Y la marcha atras rasca horrores...
Sobre todo cuando esta bien caliente.

Le he cambiado el liquido de la caja de cambios y pruebo metiendo una marcha antes y sin soltar el embrague meter marcha atras.
Si hago eso muy rapido, rasca mucho menos.
Pero a veces me duele lo que rasca...

Ademas, la primera a veces le da por estar algo dura.
Y le cuesta entrar.

A que puede deberse?
En teoria el embrague es nuevo, asi me lo indicaron cuando la compre hace un año.
Pero no me fio...
Y el recorrido del pedal es corto....bueno corto en relacion al Clio III Que tengo.
Que no por eso ha de ser malo ese corto recorrido...

Alguna sugerencia?

SLDS

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2087
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Marcha atras rasca y primera dura....

Mensaje por psmiguel » 23 Jun 2018, 10:55

Hola, tendrás que llevarlo a revisar. Pueden ser los anillos sincronizadores gastados, también puede ser el embrague, pero creo que es problema de la caja de cambios.

Suerte y ya nos dirás.

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 28
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Re: Marcha atras rasca y primera dura....

Mensaje por junillo » 23 Jun 2018, 15:58

Eso me temo yo tambien....
Pero me gustaria tener idea, no se, de algun forero que haya tenido algo parecido.
Para que no me endosen las dos cosas y me salga por un pico...
Ya que, si hay que desmontar y abrir caja, van muchas horas ahi...y no se si seria mejor sustituir la caja en vez de repararla.

Como digo, a ver si alguien da un poco mas de luz a este tema.

Y MUCHISIMAS GRACIAS POR LA AYUDA Psmiguel

SLDS

jose hernandez
Usuario Expression
Usuario Expression
Mensajes: 224
Registrado: 23 Ene 2016, 18:12
Vehículos: RENAULT CLIO IV 1.2-75CV LIMITED BLANCO 2016/PEUGEOT 206 ,1,9D GRIS 2000. ,ANTERIORES, R12TL ROJO 1971 R5 BLANCO 1980/S5GTS ROJO1987/CLIO I,1I4 RN BLACO 1990/R19GTD CHAMADE BLANCO1993/LAGUNA 2,2,0IDE140CV ROJO 2002/
Ciudad: Pilas / Sevilla

Re: Marcha atras rasca y primera dura....

Mensaje por jose hernandez » 23 Jun 2018, 16:38

Hola yo te digo que tu problema esta en el embrague ,puesto que la marcha atras no es sincronizada y la primera en parado no tendria que rascar si estubiera mal de sincronizados .
Lo que te sucede es que el embrague no des acopla el movimiento de la caja del de motor.

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 28
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Re: Marcha atras rasca y primera dura....

Mensaje por junillo » 24 Jun 2018, 10:37

Muchas gracias por la info compañero.

Entonces, que requeriria?
Cambio de embrague o ajuste para que desacople?

Tambien decir que mas que rascar la primera, lo que le pasa es que entra dura...a veces....y aveces bastante dura.

SLDS

jose hernandez
Usuario Expression
Usuario Expression
Mensajes: 224
Registrado: 23 Ene 2016, 18:12
Vehículos: RENAULT CLIO IV 1.2-75CV LIMITED BLANCO 2016/PEUGEOT 206 ,1,9D GRIS 2000. ,ANTERIORES, R12TL ROJO 1971 R5 BLANCO 1980/S5GTS ROJO1987/CLIO I,1I4 RN BLACO 1990/R19GTD CHAMADE BLANCO1993/LAGUNA 2,2,0IDE140CV ROJO 2002/
Ciudad: Pilas / Sevilla

Re: Marcha atras rasca y primera dura....

Mensaje por jose hernandez » 24 Jun 2018, 17:18

Hola ,prueba a meter primera con el motor parado , si entra mejor asi se comfirmara el diagnostico.
Y te tocaria cambiar el embrague.

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 28
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Re: Marcha atras rasca y primera dura....

Mensaje por junillo » 24 Jun 2018, 18:00

Muchisimas gracias por la sugerencia
Lo probare y comento.

SLSD

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 28
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Re: Marcha atras rasca y primera dura....

Mensaje por junillo » 25 Jun 2018, 15:38

Confirmo que, en parado con el motor parado, las marchas entran bien.
Tanto la primera como la marcha atras...

Entiendo entonces, que es problema del embrague?
Que no desacopla?
Esto requiere cambio de embrague o solo ajuste?

Gracias de nuevo compañeros por la ayuda

SLSD

jose hernandez
Usuario Expression
Usuario Expression
Mensajes: 224
Registrado: 23 Ene 2016, 18:12
Vehículos: RENAULT CLIO IV 1.2-75CV LIMITED BLANCO 2016/PEUGEOT 206 ,1,9D GRIS 2000. ,ANTERIORES, R12TL ROJO 1971 R5 BLANCO 1980/S5GTS ROJO1987/CLIO I,1I4 RN BLACO 1990/R19GTD CHAMADE BLANCO1993/LAGUNA 2,2,0IDE140CV ROJO 2002/
Ciudad: Pilas / Sevilla

Re: Marcha atras rasca y primera dura....

Mensaje por jose hernandez » 25 Jun 2018, 22:27

Poco ajuste le podras hacer a ese embrague.

junillo
Usuario Authentique
Usuario Authentique
Mensajes: 28
Registrado: 10 Mar 2017, 16:42
Vehículos: Clio III 1.4 90Cv, Kangoo 1.9 60Cv
Ciudad: Palma de mallorca

Re: Marcha atras rasca y primera dura....

Mensaje por junillo » 26 Jun 2018, 07:30

Comprendo....
Bueno, toca ir a ver al mecanico a ver cuanto me puede salir la cosa

Ire comentando.

Muchas gracias de nuevo.

SLDS

Responder

Volver a “Mecanica Renault Kangoo I”