Climatizador funciona a veces

RubenZGZ
Usuario Access
Usuario Access
Mensajes: 6
Registrado: 16 Ago 2016, 12:41
Vehículos: Renault Megane III 1.5 Dci
Año 2009
Ciudad: zaragoza

Re: Climatizador funciona a veces

Mensaje por RubenZGZ » 04 Nov 2016, 18:55

Hola,
Como hacía buen tiempo me he ido olvidando del climatizador... y ahora que llega el fresco, volvemos al lío.

Resumo el problema:El climatizador funciona MAL... a veces:
- Cuando hace 40ºC en la calle y en el coche alguno más, hay veces que no arranca el AA.
- Cuando en la calle hace 9ºC (aún no ha llegado mucho frío), pues el climatizador arranca el AA y no calienta el habitaculo.

Ayer lo llevé al taller y le comenté el problema. Me comentarion que los principales sospechosos eran la sonda de captación de temperatura (137 €) o el cuadro de mandos que hay 2 modelos que van de los 200 y muchos € a casi los 400 €, que iban a ver si encontraban el problema.

Hoy me han llamado, que no veían nada, que no les fallaba nada. Así que esta tarde he ido a buscarlo y lo hemos vuelto a probar y en este caso ha vuelto a fallar y tenían el ordenador conectado. La lectura de las temperaturas (evaporador, habitáculo...) son correctas. Al establecer la temperatura más baja en el climatizador (LO) el compresor no arrancaba y la temperatura del evaporador seguía a temperatura ambiente. Al rato (10 minutos largos), ha empezado a enfríar y ha bajado repentinamente la temperatura del evaporador a 2ºC.

Así que me dicen que apunta al cuadro de mandos y que para confirmarlo, van a poner uno que cambiaron hace poco que tenía un problema concreto (el control del caudal de aire) y si no falla con este cuadro, pues será eso.

Los precios creo que son solo de las piezas, asi que habrá que sumar la mano de obra y el IVA. En fin, aun tardaré algunas semanas en volverlo a llevar, os mantendré informados.

Avatar de Usuario
Mgtce
Usuario Dynamique
Usuario Dynamique
Mensajes: 374
Registrado: 25 May 2009, 23:12
Vehículos: Renault 21 txe 2.0i fase I (año 88)
Megane III tce180 5p Gris Eclipse (año 2009)
Ciudad: Madrid

Re: Climatizador funciona a veces

Mensaje por Mgtce » 04 Nov 2016, 19:03

Gracias por la info.

melo
Usuario Privilege
Usuario Privilege
Mensajes: 573
Registrado: 21 Ene 2009, 20:17
Vehículos: megane III dynamic 1.5 105cv blanco glaciar
Ciudad: malaga
Ubicación: antequera

Re: Climatizador funciona a veces

Mensaje por melo » 30 Jul 2018, 19:55

El mio hace 3 años fallo y le cambiaron un sensor del compresor 60€ y fue bien hasta este año.este año no dan con el fallo ni en la renault.
Este año querian ir cambiando piezas hasa que funcionara bien... claro como ellos no pagan...
____vive cada segundo___

erpopi
Usuario Expression
Usuario Expression
Mensajes: 239
Registrado: 07 Dic 2009, 01:55
Vehículos: Renault Megane Sport Tourer dci 1.5 105 cv. Dynamic + Paquete Sport + Gris Casiopea
Seat Cordoba 1.4 Dream blanco... de mi mujer, aunque el bicho tira bien.

Antes: Seat Cordoba sdi Stella Blanco... de empresa, aunque disfrute de el 6 años
Ciudad: Huelva

Re: Climatizador funciona a veces

Mensaje por erpopi » 25 Ago 2018, 01:49

Hola buenas.
Pues a mí lo que me falla es el caudal. Vas con el clima puesto y todo bien, pero sobre los 40 minutos el caudal va perdiéndose aunque el ruido es como si fuese a tope. Lo pongo en solo ventilación y vuelve el caudal, al poco puedo volver a poner el clima. Es un proceso continuo y repetitivo, en viajes largos es un verdadero coñazo.
Alguien que arroje luz al tema???

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2170
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Climatizador funciona a veces

Mensaje por psmiguel » 26 Ago 2018, 17:20

erpopi escribió:
25 Ago 2018, 01:49
Hola buenas.
Pues a mí lo que me falla es el caudal. Vas con el clima puesto y todo bien, pero sobre los 40 minutos el caudal va perdiéndose aunque el ruido es como si fuese a tope. Lo pongo en solo ventilación y vuelve el caudal, al poco puedo volver a poner el clima. Es un proceso continuo y repetitivo, en viajes largos es un verdadero coñazo.
Alguien que arroje luz al tema???
Hola, pensando un poco sobre lo que te pasa, ¿no será que se te congela el evaporador y por eso te bloquea el paso de aire? Lo que dices que al dejar solo la ventilación al rato se normaliza me hace sospechar eso, porque con el aire solo el hielo del evaporador de derrite. La causa mas probable es que te falte algo de gas refrigerante, por eso te aconsejaría que lo llevaras a revisar.

erpopi
Usuario Expression
Usuario Expression
Mensajes: 239
Registrado: 07 Dic 2009, 01:55
Vehículos: Renault Megane Sport Tourer dci 1.5 105 cv. Dynamic + Paquete Sport + Gris Casiopea
Seat Cordoba 1.4 Dream blanco... de mi mujer, aunque el bicho tira bien.

Antes: Seat Cordoba sdi Stella Blanco... de empresa, aunque disfrute de el 6 años
Ciudad: Huelva

Re: Climatizador funciona a veces

Mensaje por erpopi » 13 Sep 2018, 15:49

Muchas gracias,
Puede ser eso del hielo porque a veces sale como humo de los aireadores.lo tendré que llevar, la verdad es que son nueve años y nunca le he revisado el aire.
Un saludo.

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2170
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Climatizador funciona a veces

Mensaje por psmiguel » 13 Sep 2018, 19:06

erpopi escribió:
13 Sep 2018, 15:49
Muchas gracias,
Puede ser eso del hielo porque a veces sale como humo de los aireadores.lo tendré que llevar, la verdad es que son nueve años y nunca le he revisado el aire.
Un saludo.
Pues si a veces te sale una "humo blanco" es eso, que el evaporador se ha cubierto de hielo y seguramente es por falta de gas refrigerante.

Responder

Volver a “Foro General Renault Megane III”