¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Tu Presentación

Si eres nuevo en este foro es necesario que te presentes para poder tener acceso al resto de secciones del foro. Lo puedes hacer respondiendo a este mensaje.
gigibindi
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 05 Nov 2018, 11:37
Vehículos: Renault Megane IV
Ciudad: Italy Venice

Re: Tu Presentación

Mensaje por gigibindi » 05 Nov 2018, 11:39

hola mi nombre es gigibindi, tengo un megane iV y escribo desde Italia

Avatar de Usuario
mineru
Usuario Privilege
Usuario Privilege
Mensajes: 712
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 05 Nov 2018, 14:51

Hola , bienvenido


saludines

gerard_megane
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 05 Nov 2018, 20:50
Vehículos: Renault megane coupe 1.2 tce
Ciudad: Tarragona

Re: Tu Presentación

Mensaje por gerard_megane » 05 Nov 2018, 20:54

Hola muy buenas,

Me presento como nuevo forero, espero encontrar ayudas e informacion por aqui.

Tengo un Megane coupe 1.2 tce, con 90.000 km del 2014 y motor fundido, hoy se ha para con un piston sin compresion

Alguien tambien le ha pasado?

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2735
Registrado: 20 Dic 2014, 14:41
Vehículos: Renault Clio IV Business Energy 1.5 dCi 75 CV (2018)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Peugeot 208 Business Line BlueHDi 75 CV (2016)

Renault Clio IV Business 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: Tu Presentación

Mensaje por J.J. » 05 Nov 2018, 21:02

gerard_megane escribió:
05 Nov 2018, 20:54
Hola muy buenas,

Me presento como nuevo forero, espero encontrar ayudas e informacion por aqui.

Tengo un Megane coupe 1.2 tce, con 90.000 km del 2014 y motor fundido, hoy se ha para con un piston sin compresion

Alguien tambien le ha pasado?
Bienvenido, por desgracia hay muchos afectados con esa motorización.

Ánimo y mueve el tema rápido!

Saludos.

gerard_megane
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 05 Nov 2018, 20:50
Vehículos: Renault megane coupe 1.2 tce
Ciudad: Tarragona

Re: Tu Presentación

Mensaje por gerard_megane » 05 Nov 2018, 21:42

gracias, mañana por la mañana tocara cantar las cuarenta a los del Rombo.

saludos

Francis RS
Usuario Authentique
Usuario Authentique
Mensajes: 22
Registrado: 03 Nov 2018, 23:16
Vehículos: Renault Megane 1.2 TCE Energy 115 (2012)
Renault Kangoo 1.9 dti
Suzuki Vitara 2.0 HDI
Ciudad: Quesada

Re: Tu Presentación

Mensaje por Francis RS » 05 Nov 2018, 22:18

gerard_megane escribió:
05 Nov 2018, 20:54
Hola muy buenas,

Me presento como nuevo forero, espero encontrar ayudas e informacion por aqui.

Tengo un Megane coupe 1.2 tce, con 90.000 km del 2014 y motor fundido, hoy se ha para con un piston sin compresion

Alguien tambien le ha pasado?
Buf, mucha suerte con la reclamación y a no rendirse compañero.

Claudia_montoya1979
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 06 Nov 2018, 01:06
Vehículos: Renault megane II modelo hashback año 2003 motor 1.6 color blanco
Ciudad: Talca, VIi Maule

Re: Tu Presentación

Mensaje por Claudia_montoya1979 » 06 Nov 2018, 01:16

:( hola buenas tardes mi nombre es Claudia y me uní a este grupo para q me puedan ayudar:
Tengo un renault megane II modelo hashback motor 1.6 año 2003 color blanco
Me subió mucho la aguja de la temperatura y ahora me prendió la luz del check engine, ya revisamos el radiador y cambiamos el liquido refrigerante y las tuberías del agua no tienen filtraciones ya cambiamos el termostato y el sensor de temperatura pero la falla persiste si ustedes me pudieran orientar sobre lo que puede estar fallando se los agradeceria

Claudia_montoya1979
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 06 Nov 2018, 01:06
Vehículos: Renault megane II modelo hashback año 2003 motor 1.6 color blanco
Ciudad: Talca, VIi Maule

Re: Tu Presentación

Mensaje por Claudia_montoya1979 » 06 Nov 2018, 01:17

:( hola buenas tardes mi nombre es Claudia y me uní a este grupo para q me puedan ayudar:
Tengo un renault megane II modelo hashback motor 1.6 año 2003 color blanco
Me subió mucho la aguja de la temperatura y ahora me prendió la luz del check engine, ya revisamos el radiador y cambiamos el liquido refrigerante y las tuberías del agua no tienen filtraciones ya cambiamos el termostato y el sensor de temperatura pero la falla persiste si ustedes me pudieran orientar sobre lo que puede estar fallando se los agradeceria

Tonic
Usuario Access
Usuario Access
Mensajes: 18
Registrado: 20 Oct 2018, 22:25
Vehículos: Renault Megane TCE 115CV S&S Dynamique 2012
Ciudad: Murcia

Re: Tu Presentación

Mensaje por Tonic » 06 Nov 2018, 01:30

Claudia_montoya1979 escribió:
06 Nov 2018, 01:17
:( hola buenas tardes mi nombre es Claudia y me uní a este grupo para q me puedan ayudar:
Tengo un renault megane II modelo hashback motor 1.6 año 2003 color blanco
Me subió mucho la aguja de la temperatura y ahora me prendió la luz del check engine, ya revisamos el radiador y cambiamos el liquido refrigerante y las tuberías del agua no tienen filtraciones ya cambiamos el termostato y el sensor de temperatura pero la falla persiste si ustedes me pudieran orientar sobre lo que puede estar fallando se los agradeceria
Hola Claudia, bienvenida. Siento mucho lo que te ha ocurrido, pero desde luego que no soy mecánico y no te puedo ayudar. He tenido que aprender mecánica pero referida a otros aspectos que me han ocurrido con mi coche, pero de refrigeración ando algo pegado de conocimientos. Si ya has revisado el ventilador del radiador, no se me ocurre qué más puede ser: sensor de temperatura, termostato, los fusibles, etc. Revisa también que la batería de tu coche esté con carga suficiente.

Mucha suerte y ya nos cuentas :)

Klubb
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 06 Nov 2018, 21:06
Vehículos: Megane 3
Ciudad: Pontevedra

Re: Tu Presentación

Mensaje por Klubb » 06 Nov 2018, 21:08

hola

Responder

Volver a “Presentaciones”