¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Tu Presentación

Si eres nuevo en este foro es necesario que te presentes para poder tener acceso al resto de secciones del foro. Lo puedes hacer respondiendo a este mensaje.
Rodrigo1975
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 14 Ene 2019, 14:41
Vehículos: Renault Megane 2013 motor 1.8
Ciudad: Puerto Montt

Re: Tu Presentación

Mensaje por Rodrigo1975 » 14 Ene 2019, 14:45

Hola amigos tengo un megane 2 2013 se me bloqueo la partida tuve un choque y se activo el airbag del techo ahora no me arranca alguien podria ayudarme

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1143
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 14 Ene 2019, 14:53

Hola bienvenido


saludines

Avatar de Usuario
pepeferretero
Usuario Privilege
Usuario Privilege
Mensajes: 826
Registrado: 02 May 2018, 18:08
Vehículos: Scenic 1.4 Tce 130cv Dymanique.
Ciudad: Galicia

Re: Tu Presentación

Mensaje por pepeferretero » 14 Ene 2019, 15:33

Rodrigo1975 escribió:
14 Ene 2019, 14:45
Hola amigos tengo un megane 2 2013 se me bloqueo la partida tuve un choque y se activo el airbag del techo ahora no me arranca alguien podria ayudarme
Se siente lo que sea que te ha pasado Rodrigo, pero dos cosas.
Aquí solo son presentaciones, y cuanto más largas, mas nos gustan.
Explícate mejor en tu problema, con más detalles y emplea un lenguaje que todos entendamos.

Un saludo.
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Imagen

Planos de despiece de Renault

Carlos2991
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 14 Ene 2019, 20:30
Vehículos: Clio 1,2 mod 2011
Ciudad: Buenos Aires

Re: Tu Presentación

Mensaje por Carlos2991 » 14 Ene 2019, 20:32

Hola, mi nombre es Carlos , soy de Argentina y me presento en este foro porque tengo algunas preguntas sobre mi Cliuo 1,2 mod 2011.

Carlos2991
Usuario Access
Usuario Access
Mensajes: 2
Registrado: 14 Ene 2019, 20:30
Vehículos: Clio 1,2 mod 2011
Ciudad: Buenos Aires

Encendido

Mensaje por Carlos2991 » 14 Ene 2019, 20:39

Hola amigos, resulta que tengo un Clio 1,2 modelo 2011 y luego de haberle cambiado bobina de encendido con cables y bujias, sensor de cigueñal, sensor MAP, verificado que la bomba de nafta funciona (por el sonido de cuando se pone el contacto), funcionó perfecto un dia y luego lo dejé en un estacionamiento y ya no arrancó más.Limpié el sensor de cigueñal (otra vez,es nuevo) filtro de aire y el motor de arranque tira perfectamente pero no hay caso, no arranca. Alguien podria darme una orientación por favor?. Muchas gracias

sr.tomas99
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 14 Ene 2019, 21:59
Vehículos: Renault megane coupé 1.6 16V 1999 Gris.
Ciudad: Alicante

Re: Tu Presentación

Mensaje por sr.tomas99 » 14 Ene 2019, 22:01

Buenos días a todos!

Hace tiempo que os sigo y hoy me he decido a registrarme para hacer crecer esta nuestra comunidad :P. Tengo un Renault Megane Coupé 1.6 16V.

Nos vemos por los temas de conversación!

Saludos a tod@s.

Renhe99
Usuario Access
Usuario Access
Mensajes: 3
Registrado: 14 Ene 2019, 22:04
Vehículos: Megane coupe 3
Ciudad: Barcelona

Re: Tu Presentación

Mensaje por Renhe99 » 14 Ene 2019, 22:07

Buenas noches. Soy nuevo en el foro. Tengo un megane coupe 3 dci130. Salu2.

Avatar de Usuario
mineru
Usuario Initiale
Usuario Initiale
Mensajes: 1143
Registrado: 30 Oct 2011, 22:38
Vehículos: Renault 19 Chamade 1.4 80 cv ( 1992 )

Renault Laguna RXE 2.0 i 115 cv ( 1995 )

Renault Laguna II Privilegue 1.9 dci 120 cv ( 2004 )

Actual

Grand Scenic III Bose Edition 1.6 dci 130 cv ( 2016 )
Ciudad: Asturias

Re: Tu Presentación

Mensaje por mineru » 14 Ene 2019, 22:15

Hola bienvenidos


saludines

turbominu
Usuario Access
Usuario Access
Mensajes: 1
Registrado: 15 Ene 2019, 01:12
Vehículos: renault megane 3 bose 1.2 tce 130 cv del 2014, color blanco
Ciudad: toledo

Re: Tu Presentación

Mensaje por turbominu » 15 Ene 2019, 01:44

Hola a tod@s, e decidido registrarme, aunque llevo tiempo siguiendo el foro, tengo un precioso renault megane 3 bose 1.2 tce de 130 cv color banco, lo compre nuevo en noviembre del 2014, y que decir.....que va de maravilla :rock:
Quiero mandar un saludo a toda la peña y poder compartir las experiencias de nuestras maquinas.
Nos vemos por los temarios!!! :)

Avatar de Usuario
pepeferretero
Usuario Privilege
Usuario Privilege
Mensajes: 826
Registrado: 02 May 2018, 18:08
Vehículos: Scenic 1.4 Tce 130cv Dymanique.
Ciudad: Galicia

Re: Encendido

Mensaje por pepeferretero » 15 Ene 2019, 11:36

Carlos2991 escribió:
14 Ene 2019, 20:39
Hola amigos, resulta que tengo un Clio 1,2 modelo 2011 y luego de haberle cambiado bobina de encendido con cables y bujias, sensor de cigueñal, sensor MAP, verificado que la bomba de nafta funciona (por el sonido de cuando se pone el contacto), funcionó perfecto un dia y luego lo dejé en un estacionamiento y ya no arrancó más.Limpié el sensor de cigueñal (otra vez,es nuevo) filtro de aire y el motor de arranque tira perfectamente pero no hay caso, no arranca. Alguien podria darme una orientación por favor?. Muchas gracias
Buenos dias Carlos y bienvenido.

Este es el subforo de presentaciones, aquí no van los problemas. Tienes que buscar el subforo correspondiente a tu modelo y allí exponer el caso.

Un saludo.
Con el Renault 5 Maxiturbo se te ponían de corbata, así textualmente. Carlos Sainz.
"Los hombres buenos se suicidan, los valientes se casan y mueren lentamente"

Imagen

Planos de despiece de Renault

Responder

Volver a “Presentaciones”