Problema velocímetro

Responder
Megane_6
Usuario Authentique
Usuario Authentique
Mensajes: 90
Registrado: 02 Dic 2012, 12:37
Vehículos: Renault megane 1.6 alizee
Ciudad: Zaragoza

Problema velocímetro

Mensaje por Megane_6 » 20 Ago 2016, 20:59

Buenas tardes,

Tengo un problema con el velocímetro de mi megane del 99 gasolina 1.6.

La aguja de la velocidad se ha quedado en cero sin moverse, anteriormente le había pasado esporadicamente pero con un golpecito en el cuadro de mandos volvía a funcionar. Ahora ya no vale ese truco. Aunque en algún momento aun se ha movido.

¿qué puede ser? Si es el sensor de velocidad ¿es fácil cambiarlo? ¿existe algún tipo de sierga que pueda ser?

He desmontado el cuadro y no se ve nada raro.

Así, la aguja de las RPM no es estable a veces y con el golpecito si que funciona bien.

P.D. Mientras no marca la velocidad, tampoco marca los kilómetros.

Gracias por vuestra ayuda!

Jordi lopez lopez
Usuario Access
Usuario Access
Mensajes: 13
Registrado: 08 Ago 2016, 20:11
Vehículos: Megan l 1.9 dti 105 c.v. renault.
Año 1997-blanco sin a.a
Ciudad: Barcelona españa

Re: Problema velocímetro

Mensaje por Jordi lopez lopez » 21 Ago 2016, 18:11

Pues en mi opinion podrian ser varias cosas. El velocimetro puede ser el cable,por eso no va el cuenta kilometros.tambien puede ser,q se haya soltado. El cuenta revoluciones,el sensor o la placa impresa del cuadro de mandos esta dañada o quemada.
Espero q esto t ayude. Un saludo.

Megane_6
Usuario Authentique
Usuario Authentique
Mensajes: 90
Registrado: 02 Dic 2012, 12:37
Vehículos: Renault megane 1.6 alizee
Ciudad: Zaragoza

Re: Problema velocímetro

Mensaje por Megane_6 » 21 Ago 2016, 21:21

Entonces no será del sensor de velocidad? (desmonte el cuadro y no veo nada por detrás extraño) ¿sería conveniente limpiar los conectores de alguna forma o no valdrá para nada?

Si alguien me puede ayudar y tiene una foto del motor K7M donde esta ubicado el sensor de velocidad y me dice como podría cambiarlo.

Muchas gracias!!

Nuriti
Usuario Access
Usuario Access
Mensajes: 10
Registrado: 29 Jul 2017, 11:40
Vehículos: Renault megane classic 1
Ciudad: Sevilla

Re: Problema velocímetro

Mensaje por Nuriti » 03 Ago 2017, 10:49

Tu megane lleva abs? Porque siendo asi no llevaría sensor de velocidad

Responder

Volver a “Foro General Renault Megane I”