¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Perdida de potencia en pendiente

Responder
nekanilius
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 08 Mar 2017, 21:29
Vehículos: Renault megane 1.6 16v gasolina
Ciudad: madrid

Perdida de potencia en pendiente

Mensaje por nekanilius » 08 Mar 2017, 21:47

Tengo un renault megane 1.6 16v gasolina desde hace 2 meses y he notado que en trayectos largos donde tengo que subir una pendiente o un puerto de montaña poco a poco va perdiendo velocidad. Por ejemplo voy a 120km/h con el control de velocidad activado y va bajando la velocidad hasta llegar a 90km/h. He probado a llevarlo en 5º y acelerarlo para cambiar a 6º pero poco a poco vuelve a perder potencia.

No se me ha encendido ningún testigo por lo que no se que tipo de fallo puede tener, si es que lo tiene. He hablado con el concesionario donde lo compré y me ha dicho que estos coches tienen "un motor vago y que es normal" pero dudo mucho que así sea.

¿Es normal que este coche no pueda ir a 120km/h en una pendiente continuada de más o menos 7% de pendiente?

¿Qué tipo de fallo puede tener?

Gracias de antemano!

sak
Usuario Access
Usuario Access
Mensajes: 12
Registrado: 11 Oct 2013, 09:19
Vehículos: renault megane I 1.9 dci 90cv, renault megane III coupe 1.5 energy dci 110cv s&s gt line
Ciudad: Almeria

Re: Perdida de potencia en pendiente

Mensaje por sak » 06 Ago 2018, 21:07

Hola

Lo has podido solucionar?
Yo tengo el mismo problema que tu pero en el diesel 1.5 110 cv y los de Renault no me dan solución ninguna.

Un saludo.

Avatar de Usuario
pepeferretero
Usuario Privilege
Usuario Privilege
Mensajes: 527
Registrado: 02 May 2018, 18:08
Vehículos: Scenic 1.4 Tce 130cv Dymanique.
Ciudad: Galicia

Re: Perdida de potencia en pendiente

Mensaje por pepeferretero » 07 Ago 2018, 10:05

nekanilius escribió:
08 Mar 2017, 21:47
Tengo un renault megane 1.6 16v gasolina desde hace 2 meses y he notado que en trayectos largos donde tengo que subir una pendiente o un puerto de montaña poco a poco va perdiendo velocidad. Por ejemplo voy a 120km/h con el control de velocidad activado y va bajando la velocidad hasta llegar a 90km/h. He probado a llevarlo en 5º y acelerarlo para cambiar a 6º pero poco a poco vuelve a perder potencia.

No se me ha encendido ningún testigo por lo que no se que tipo de fallo puede tener, si es que lo tiene. He hablado con el concesionario donde lo compré y me ha dicho que estos coches tienen "un motor vago y que es normal" pero dudo mucho que así sea.

¿Es normal que este coche no pueda ir a 120km/h en una pendiente continuada de más o menos 7% de pendiente?

¿Qué tipo de fallo puede tener?

Gracias de antemano!
Harían falta más datos, como el año del coche, código de motor, que mantenimiento tuvo o le estás haciendo.. solo por lo que comentas no se puede prestar mucha ayuda, salvo que tengas el filtro de aire tupido, las presiones de los neumáticos por los suelos, el sistema de inyección completamente jodido, el filtro de gasolina kaput, la mariposa de admisión muerta, las bujías podridas....

Un saludo.

Avatar de Usuario
new130
Usuario Authentique
Usuario Authentique
Mensajes: 84
Registrado: 06 Ago 2013, 11:06
Vehículos: Megane III 1.9 dci 5p.
Ciudad: Galicia

Re: Perdida de potencia en pendiente

Mensaje por new130 » 08 Ago 2018, 09:49

pepeferretero escribió:
07 Ago 2018, 10:05

Harían falta más datos, como el año del coche, código de motor, que mantenimiento tuvo o le estás haciendo.. solo por lo que comentas no se puede prestar mucha ayuda, salvo que tengas el filtro de aire tupido, las presiones de los neumáticos por los suelos, el sistema de inyección completamente jodido, el filtro de gasolina kaput, la mariposa de admisión muerta, las bujías podridas....

Un saludo.

Si el coche tiene todo eso al mismo tiempo no se ni como se atreve a encenderlo... :lol:

Jimmy032
Usuario Dynamique
Usuario Dynamique
Mensajes: 328
Registrado: 08 Jun 2009, 23:37
Vehículos: Actualmente: Opel Astra II 1.7 TD 5p; MEGANE III 1.5 DCI 85 CV AUTHENTIQUE; Opel Astra III Sedán 1.7 CDTI 100cv.
Ciudad: LUGO

Re: Perdida de potencia en pendiente

Mensaje por Jimmy032 » 23 Ago 2018, 16:12

Por el foro es bastante dificil, al menos para mi, darte una solución o un consejo. Para empezar yo te preguntaria si lo que llevas puesto es el regulador de velocidad o el limitador, como sabes son dos cosas completamente distintas. Después de bajar a 90km/h se mantiene a esa velocidad? En el caso de que todos los puntos que dicen los compañeros esten bien y el mantenimiento hecho a su debido tiempo yo apuntaría por la válvula egr...que no se si ese motor la lleva :(
Ya nos contarás!
Renolero desde siempre, aunque ahora también compro Opel :-)

Avatar de Usuario
jgvreg
Usuario Dynamique
Usuario Dynamique
Mensajes: 400
Registrado: 13 Oct 2012, 17:25
Vehículos: Mégane Berlina III Dynamique Energy Tce 115 S&S eco2, Rojo Vivo
Pack Confort + Pack Sport
Ciudad: Madrid

Re: Perdida de potencia en pendiente

Mensaje por jgvreg » 23 Ago 2018, 19:06

nekanilius escribió:
08 Mar 2017, 21:47

¿Es normal que este coche no pueda ir a 120km/h en una pendiente continuada de más o menos 7% de pendiente?


Gracias de antemano!
Yo tengo un 1.2 tce 115 gasolina, supongo que se comportarán de forma parecida, y con pendiente de 7% o más si no bajas a 5° va perdiendo velocidad poco a poco, por lo menos si vas a velocidad legal antes de empezar la subida. Lo mejor en mi opinión es cambiar a 5° y sube relajado a 120.

willy1
Usuario Authentique
Usuario Authentique
Mensajes: 51
Registrado: 24 Nov 2017, 00:04
Vehículos: Renault Scénic III ph2 Dynamique Energy, color gris Casiopea, motor TCE 115 CV H5FT 400, año 2013
Ciudad: Donostia

Re: Perdida de potencia en pendiente

Mensaje por willy1 » 23 Ago 2018, 21:44

Yo tengo una Scénic de octubre de 2013, con el mismo motor que comenta jgvreg, y recuerdo que me costó mucho acostumbrarme a una forma de conducción inédita para mí, como es una caja de cambios de seis velocidades con una quinta y sexta super largas, y que con el tiempo he ido acostumbrándome a entender. Yo recomiendo seguir las instrucciones de la función 'freeshift', que son esas flechas que aparecen junto al símbolo de la palanca de cambio en el tablero, y verás cómo le vas cogiendo el tranquillo salvo que haya algún problema de pérdida de potencia, pero primero empezaría por probar lo que comento.
Saludos, willy1

Avatar de Usuario
galiqui
Usuario Dynamique
Usuario Dynamique
Mensajes: 352
Registrado: 27 Jul 2013, 01:26
Vehículos: megan 3 dci 1.5 2013
Ciudad: la coruña

Re: Perdida de potencia en pendiente

Mensaje por galiqui » 23 Ago 2018, 22:43

a ver es q ahi influyen muchisimos factores como el peso que lleves la disgancia de la pendiente,la velocidad con la que vengas,etc. No me parece raro que se quede,prueba a meter el regulador en quinta y ver si aguanta. Si es asi luego prueba a meterlo en la sexta y mira si van bajando las revoluciones si es asi es que la cuesta le viene grande y el coche no puede. Puedes probar en pendientes algo menos pronunciadas, y en otras situaciones a ver si el coche apretando tira y responde, por ejemplo una salida en pendiente,un adelnatamiento,etc....el mio dci 110 y como vaya en pendiente simpatica y algo cargado nunca aguanto 120 en sexta con regulador.

Enviado desde mi FIG-LX1 mediante Tapatalk


Responder

Volver a “Mecánica y Electrónica en general del Renault Megane III”