megane 1 automatico

Responder
carlosvn92
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 01 Nov 2017, 12:13
Vehículos: renault megane 1 alize automatico 2.0
Ciudad: salamanca

megane 1 automatico

Mensaje por carlosvn92 » 01 Nov 2017, 12:18

buenas, tengo un megane 1 alize 2.0 automático. Alguno que lo tenga o lo haya tenido ¿que tal le salió?
También querría preguntar, al arrancarlo por las mañanas o después de un tiempo, se me enciende una luz y el coche no cambia de marcha ¿ que podría ser?

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2010
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: megane 1 automatico

Mensaje por psmiguel » 01 Nov 2017, 12:50

Si no aclaras cuál luz se te enciende, nadie te va a poder ayudar. Dices que se te enciende después de un tiempo ¿encendido o rodando?
Mejor explicas un poco mejor la condición de tu coche, te presentas, dices desde cuando tienes el coche, si te ha presentado fallos antes, si le has hecho servicios, en fin das un poco de historia.

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2344
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: megane 1 automatico

Mensaje por J.J. » 01 Nov 2017, 13:52

Pues si, con esa información poco podemos ayudar.

carlosvn92
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 01 Nov 2017, 12:13
Vehículos: renault megane 1 alize automatico 2.0
Ciudad: salamanca

Re: megane 1 automatico

Mensaje por carlosvn92 » 30 Dic 2017, 10:59

buenas, me regalaron este año un megane 2.0 i alize automatico de finales del 98 de 110cv, el coche va muy bien y para viajes es un lujo, nunca ha tenido ningun otro fallo o problema. El unico fallo que me ha presentado es el encendido de una luz de anomalia electronica. Lo hace encendido cuando esta parado o en marcha en un tiempo corto tras arrancar en los dos casos y el coche no cambia de 3º a 4º. lo curioso es que si tras aparecer el fallo, lo cortas y sacas la llave, tras esperar unos segundos lo arrancas el fallo no aparece. En ocasiones si el coche esta muy frio aparece varias veces pero al coger temperatura, desaparece. el problema es cuando me lo hace en medio de una autovia que puff para parar.
el coche ha llevado todas las revisiones al día y viene de una persona de confianza.

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2010
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: megane 1 automatico

Mensaje por psmiguel » 30 Dic 2017, 12:48

Por lo que entiendo se te enciende una luz de aviso de fallo de la central electrónica de la caja de cambios automática. Si es así te lo tendrán que revisar en un taller de la marca, o en uno especialista en ese tipo de cajas automáticas. El problema con los fallos en los sistemas electrónicos es que no es fácil determinar lo que está fallando dentro de un conjunto, ya que son circuitos impresos y elementos integrados y muchas veces la solución es cambiar toda la pieza.

Crash18
Usuario Authentique
Usuario Authentique
Mensajes: 53
Registrado: 29 Nov 2016, 22:17
Vehículos: Megane sport tourer 1.5 110cv bose
Ciudad: Linares

Re: megane 1 automatico

Mensaje por Crash18 » 31 Dic 2017, 08:00

Hay que pasarle la maquina de diagnosis, pues esa luz es un averia que da y cuando quitas la llave se borra.

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2344
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: megane 1 automatico

Mensaje por J.J. » 31 Dic 2017, 10:58

¿Pero exactamente qué testigo es el que se te enciende?

carlosvn92
Usuario Access
Usuario Access
Mensajes: 4
Registrado: 01 Nov 2017, 12:13
Vehículos: renault megane 1 alize automatico 2.0
Ciudad: salamanca

Re: megane 1 automatico

Mensaje por carlosvn92 » 20 Feb 2018, 10:29

muchas gracias por todas las respuesas :)
muchas gracias psmiguel y JJ

el testigo que se enciende es el de fallo eléctrico. Lo todos los dias la primera vez que es arrancado y luego desaparece. Lo meti por diagnosis y dio circuito captador regimen de entrada de caja, regimn turbina fuera de servicio. ¿ que significa?

muchas gracias por todas las respuestas y por toda la ayuda :) es un gran foro!

J.J.
Mod. Concurso de Fotos
Mod. Concurso de Fotos
Mensajes: 2344
Registrado: 20 Dic 2014, 14:41
Vehículos: Peugeot 208 BlueHDi 75 CV (2016)

Renault Mégane 3 Coupé Dynamique Tce 180 ('09) Naranja Paddy Orange Cayenne con Pack Confort, Pre equipamiento de alarma y alarma, Techo panorámico fijo.

Nissan Maxima Qx V6 24V (1997) Verde metalizado.


Anteriormente:
Renault Clio IV 1.5 dCi 75 CV (2014)

Fiat Dobló 1.3 JTD (2009)

Renault Clio 1.9 D Symbol, 3 puertas, Rojo.
Ciudad: Madrid

Re: megane 1 automatico

Mensaje por J.J. » 20 Feb 2018, 18:46

A ver si le puedes hacer una foto al testigo que dices que se te enciende y nos la subes! Porque no me cuadra o no te estoy entendiendo bien.

Y en cuanto al error que te da la diagnosis sobre la turbina, la verdad es que no tengo ni idea, lo único que se me ocurre y no se si vendrán por ahí los tiros es que sea la turbina del convertidos de par. Quizás algún captador esté tocando las narices y de esa lectura y por tanto el error.

A ver si con la foto del testigo podemos averiguar algo más.

Saludos.

Responder

Volver a “Foro General Renault Megane I”