Re: fallo de arranque

Responder
Estherbg
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 06 Mar 2018, 06:15
Vehículos: Renault Megane 1600 16v año 99
Ciudad: Barcelona

Re: fallo de arranque

Mensaje por Estherbg » 09 Mar 2018, 08:09

Hola! Tengo un problema en mi Megane del año 99
1600 16V. Hay veces que arranca y otras que no hasta que pasa una hora y bateria tiene porque cuando arranca tiene mucha fuerza, siempre va acelerado en 2000 RPM y si es largo el trayecto se pone en 1300. No se si tendra algo que ver. Pero estoy desesperada porque me deja tirada cada dos por tres. A ver si alguien me puede ayudar y es que el coche tiene muchos años y muchos kms. Tengo comprado uno nuevo pero tardaran en darmelo y la verdad es que me sabe mal llevarlo al desguaze.
Gracias. Es urgente ya que necesito el coche a diario.

TAER75
Usuario Dynamique
Usuario Dynamique
Mensajes: 277
Registrado: 24 Nov 2017, 16:58
Vehículos: Scenic I fase II del 99 1.6 gasolina, color granate y Dacia lodgy 1.5 Dci 110 cv blanco
Ciudad: Madrid

Re: fallo de arranque

Mensaje por TAER75 » 09 Mar 2018, 10:54

viewtopic.php?t=22279

Ya te respondí en este otro hilo.




Enviado desde mi Redmi Note 4 mediante Tapatalk

Estherbg
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 06 Mar 2018, 06:15
Vehículos: Renault Megane 1600 16v año 99
Ciudad: Barcelona

Re: Re: fallo de arranque

Mensaje por Estherbg » 09 Mar 2018, 11:47

Es que no lo encuentro....no me aclaro perdona

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2078
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Re: fallo de arranque

Mensaje por psmiguel » 09 Mar 2018, 12:42

Estherbg escribió:Es que no lo encuentro....no me aclaro perdona
Esto fue lo que te escribió TAER75:

"Ese fallo, lo he leído varias veces. Al menos algo parecido.
Y en algunas ocasiones es el sensor de punto muerto superior. Que también lo llaman sensor de revoluciones.
El precio de la pieza para ese motor está entre los 18 y los 37€ en Óscaro por ejemplo.
En este motor está por encima de la caja de cambios, más o menos. Según abres el capot, por la derecha.
A ver si tienes suerte
."

Yo tuve un coche similar al tuyo, pero del año 2001 y le pasó el mismo problema y era lo que comenta TAER75.

Estherbg
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 06 Mar 2018, 06:15
Vehículos: Renault Megane 1600 16v año 99
Ciudad: Barcelona

Re: Re: fallo de arranque

Mensaje por Estherbg » 09 Mar 2018, 18:13

psmiguel escribió:
Estherbg escribió:Es que no lo encuentro....no me aclaro perdona
Esto fue lo que te escribió TAER75:

"Ese fallo, lo he leído varias veces. Al menos algo parecido.
Y en algunas ocasiones es el sensor de punto muerto superior. Que también lo llaman sensor de revoluciones.
El precio de la pieza para ese motor está entre los 18 y los 37€ en Óscaro por ejemplo.
En este motor está por encima de la caja de cambios, más o menos. Según abres el capot, por la derecha.
A ver si tienes suerte
."

Yo tuve un coche similar al tuyo, pero del año 2001 y le pasó el mismo problema y era lo que comenta TAER75.
Imagen

Imagen

Estherbg
Usuario Access
Usuario Access
Mensajes: 9
Registrado: 06 Mar 2018, 06:15
Vehículos: Renault Megane 1600 16v año 99
Ciudad: Barcelona

Re: Re: fallo de arranque

Mensaje por Estherbg » 09 Mar 2018, 18:14

Es esto?

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2078
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Re: fallo de arranque

Mensaje por psmiguel » 09 Mar 2018, 18:40

Estherbg escribió:
psmiguel escribió:
Estherbg escribió:Es que no lo encuentro....no me aclaro perdona
Esto fue lo que te escribió TAER75:

"Ese fallo, lo he leído varias veces. Al menos algo parecido.
Y en algunas ocasiones es el sensor de punto muerto superior. Que también lo llaman sensor de revoluciones.
El precio de la pieza para ese motor está entre los 18 y los 37€ en Óscaro por ejemplo.
En este motor está por encima de la caja de cambios, más o menos. Según abres el capot, por la derecha.
A ver si tienes suerte
."

Yo tuve un coche similar al tuyo, pero del año 2001 y le pasó el mismo problema y era lo que comenta TAER75.
Imagen

Imagen
Esa es la pieza

Responder

Volver a “Foro General Renault Megane I”