No me encienden los intermitentes ni las Luz de emergencia!!

Troyancapone2210
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 19 Abr 2018, 20:34
Vehículos: Renault Megane Coupe
Audi S3
Ciudad: Madrid

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por Troyancapone2210 » 01 May 2018, 08:12

Psmiguel he revisado los fusibles del motora tal cual me indicaste, todos están correctos! De hecho revise uno por uno! Una locura ya que es súper incomodo acceder a ellos. Y siguen sin funcionar los dichosos intermitentes! Ya no tengo ni idea que otra cosa mirar! Si sabéis algo más os agradezco gracias compañeros

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2115
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por psmiguel » 01 May 2018, 22:36

Pues tendrás que pasar por el taller, tal vez se haya estropeado uno de los conectores en la clema de los cables que van al tablero de fusibles y que tiene que ver con los intermitentes.

Saludos

Troyancapone2210
Usuario Access
Usuario Access
Mensajes: 7
Registrado: 19 Abr 2018, 20:34
Vehículos: Renault Megane Coupe
Audi S3
Ciudad: Madrid

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por Troyancapone2210 » 02 May 2018, 08:56

Muchas gracias compañero! Pues miraré a qué taller acudir y espero que no me metan un sablazo por ello!

Un saludo

pableras40
Usuario Access
Usuario Access
Mensajes: 5
Registrado: 13 Jul 2018, 22:28
Vehículos: renault megane 3 gasolina
Ciudad: mostoles

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por pableras40 » 14 Jul 2018, 09:28

Hola buenas soy nuevo tengo un problema en mi megane 3 le cambie el filtro de aceite y sin querer di con la llave en motor de arranque y ahora el coche no me arranqua creo se me fundio el fusible del motor de arranque me podiis decir donde va el fusible tengo

Avatar de Usuario
pepeferretero
Usuario Dynamique
Usuario Dynamique
Mensajes: 399
Registrado: 02 May 2018, 18:08
Vehículos: Scenic 1.4 Tce 130cv Dymanique.
Clio 2 Fase 3 1.2 16v 75cv Community.
Ciudad: Salvaterra

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por pepeferretero » 14 Jul 2018, 09:59

pableras40 escribió:
14 Jul 2018, 09:28
Hola buenas soy nuevo tengo un problema en mi megane 3 le cambie el filtro de aceite y sin querer di con la llave en motor de arranque y ahora el coche no me arranqua creo se me fundio el fusible del motor de arranque me podiis decir donde va el fusible tengo
:facepalm:

Ya hay que darle con ganas al motor de arranque para fastidiarlo.

pableras40
Usuario Access
Usuario Access
Mensajes: 5
Registrado: 13 Jul 2018, 22:28
Vehículos: renault megane 3 gasolina
Ciudad: mostoles

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por pableras40 » 14 Jul 2018, 18:07

El motor de arranque esta bien hice corto con la llave salto una chispa y ahora cuando doy a arrancar el coche suena clak.clak.Se fundio el fusible seguro pero no se donde va alquien tiene un manual para wue me figa donde va el fusible.Gracias

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2115
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por psmiguel » 14 Jul 2018, 18:38

Hola, primero que nada no se si te has presentado, pero es bueno hacerlo, además de educado, contando un poco sobre ti, donde vives y sobre tu coche.

Segundo, el foro se organiza por temas o tópicos y en cada uno de ellos se abren hilos o aspectos para comentar y tú estás preguntando o pidiendo ayuda para tu problema en un tema que no tiene relación con lo que te pasa y así no vas a conseguir mucha ayuda.

En el compartimiento del motor al lado de la batería hay unos fusibles extras y detrás o debajo de la batería hay otros cinco fusibles que debes revisar, porque probablemente uno de los cinco se haya fundido con el corto circuito. Estoy entrando usando el móvil por eso no te anexo dibujos.
Recuerda desconectar la batería antes de meterte con esos fusibles y te recomiendo que hagas una búsqueda en el foro sobre los fusibles, que hay bastante información.

Suerte

pableras40
Usuario Access
Usuario Access
Mensajes: 5
Registrado: 13 Jul 2018, 22:28
Vehículos: renault megane 3 gasolina
Ciudad: mostoles

Re: No me encienden los intermitentes ni las Luz de emergencia!!

Mensaje por pableras40 » 14 Jul 2018, 23:59

Muchas gracias disculpa si no me presente como es debido soy nuevo en esto y estoy un poco pez en el fucionamiento del foro.Voy a mirar los fusiblesque me dices a ver si consigo encontrar fotos.Muchas gracias mi nombre es Pablo y soy de Madrid tengo un megane 3 1.6 gasolina

Responder

Volver a “Mecánica y Electrónica en general del Renault Megane III”