Fallo intermitente Desembragar + star...

Responder
Avatar de Usuario
Tito_GTline
Usuario Initiale
Usuario Initiale
Mensajes: 1377
Registrado: 01 Jun 2011, 23:18
Vehículos: Renault Kangoo 1.6 110cv , Renault megane III 1.6 110cv Pack GTline , Pack Techo Panoramico, Pack Xenon, Pomo Renault Sport , fuelle y volante RS costuras amarillas, Intermedio y final VIMESA.
Ciudad: Mi casa! jajaj
Fotos de mi coche: http://images.tapatalk-cdn.com/15/05/21/7b454dc18fac282dfe4af24d701e87e4.jpg

Fallo intermitente Desembragar + star...

Mensaje por Tito_GTline » 09 Ago 2018, 14:20

Hola compañeros pues como ya dije antes tengo todavia el fallo de desembragar + star e incluso pisando el embrague ni me arranca.. le cambiado los captadores del embrague y el sensor dela marcha atras y nada sigue dando el problema.. e ido ala renault aver si con la can clip daba algún fallo pero no les sale nada y la verdad ya nose que puede ser. Muchas gracias chicos aver si me podéis echar una mano. Saludos


Enviado desde mi iPhone utilizando Tapatalk
No tomes la vida demasiado en serio............ total no saldras vivo de ella.(Renault Sport)

Avatar de Usuario
jgvreg
Usuario Dynamique
Usuario Dynamique
Mensajes: 395
Registrado: 13 Oct 2012, 17:25
Vehículos: Mégane Berlina III Dynamique Energy Tce 115 S&S eco2, Rojo Vivo
Pack Confort + Pack Sport
Ciudad: Madrid

Re: Fallo intermitente Desembragar + star...

Mensaje por jgvreg » 09 Ago 2018, 15:32

Hola, a mi me pasa también de vez en cuando y entonces piso freno en vez de embrague y enciende porque me dice piseFreno+start, pero de momento no le había dado mucha importancia, como ocurre pocas veces... Me quedo por aquí a ver si alguien sabe más.

Avatar de Usuario
Tito_GTline
Usuario Initiale
Usuario Initiale
Mensajes: 1377
Registrado: 01 Jun 2011, 23:18
Vehículos: Renault Kangoo 1.6 110cv , Renault megane III 1.6 110cv Pack GTline , Pack Techo Panoramico, Pack Xenon, Pomo Renault Sport , fuelle y volante RS costuras amarillas, Intermedio y final VIMESA.
Ciudad: Mi casa! jajaj
Fotos de mi coche: http://images.tapatalk-cdn.com/15/05/21/7b454dc18fac282dfe4af24d701e87e4.jpg

Re: Fallo intermitente Desembragar + star...

Mensaje por Tito_GTline » 09 Ago 2018, 20:55

jgvreg escribió:Hola, a mi me pasa también de vez en cuando y entonces piso freno en vez de embrague y enciende porque me dice piseFreno+start, pero de momento no le había dado mucha importancia, como ocurre pocas veces... Me quedo por aquí a ver si alguien sabe más.
Hola jgvreg ami no me pone nada de pisar freno + star pero vamos que yo piso embrague y algunas veces arranca y otras no.. nose le tendré que llevar ala renault porque madre mía..


Enviado desde mi iPhone utilizando Tapatalk
No tomes la vida demasiado en serio............ total no saldras vivo de ella.(Renault Sport)

Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2096
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Fallo intermitente Desembragar + star...

Mensaje por psmiguel » 14 Ago 2018, 18:46

¿Has probado pisar a la vez embrague y freno?

Avatar de Usuario
Tito_GTline
Usuario Initiale
Usuario Initiale
Mensajes: 1377
Registrado: 01 Jun 2011, 23:18
Vehículos: Renault Kangoo 1.6 110cv , Renault megane III 1.6 110cv Pack GTline , Pack Techo Panoramico, Pack Xenon, Pomo Renault Sport , fuelle y volante RS costuras amarillas, Intermedio y final VIMESA.
Ciudad: Mi casa! jajaj
Fotos de mi coche: http://images.tapatalk-cdn.com/15/05/21/7b454dc18fac282dfe4af24d701e87e4.jpg

Re: Fallo intermitente Desembragar + star...

Mensaje por Tito_GTline » 14 Ago 2018, 18:48

psmiguel escribió:¿Has probado pisar a la vez embrague y freno?
Hola Miguel si pero hace lo mismo..


Enviado desde mi iPhone utilizando Tapatalk
No tomes la vida demasiado en serio............ total no saldras vivo de ella.(Renault Sport)

Avatar de Usuario
galiqui
Usuario Dynamique
Usuario Dynamique
Mensajes: 334
Registrado: 27 Jul 2013, 01:26
Vehículos: megan 3 dci 1.5 2013
Ciudad: la coruña

Re: Fallo intermitente Desembragar + star...

Mensaje por galiqui » 14 Ago 2018, 22:36

joer si que es raro,de todas formas ya te digo yo q el mio pone pisar freno y start pero si piso embrague en vez de freno y start arranca tambien,con lo que hago esto ultimo que creo mejor tanto para el embrague como para la bateria.

Enviado desde mi FIG-LX1 mediante Tapatalk


Avatar de Usuario
psmiguel
Usuario Sport GT
Usuario Sport GT
Mensajes: 2096
Registrado: 14 Nov 2014, 18:38
Vehículos: Clio 3, Dynamique Tomtom 2011, 1.2 16v, Azul
Megane 3 Limited Berlina, Energy TCe 1.2 2015, Gris Titanio, R-Link
Ciudad: Londres
Ubicación: Reino Unido

Re: Fallo intermitente Desembragar + star...

Mensaje por psmiguel » 15 Ago 2018, 11:20

En mi coche inicialmente me pide "Pisar el embrague+Start", pero si no piso nada y aprieto el botón de Start para darle energía a los sensores del motor y revisar por ejemplo el nivel de aceite desde el cuadro de instrumentos, entonces para arrancar el motor me pide "Pisar freno+Start". Yo siempre lo enciendo pisando el embrague por la razones que ya habeis comentado.

En tu caso Tito, si ya le has cambiado los interruptores a los dos pedales y te sigue fallando esporádicamente, creo que vas a tener que pasar por caja y que te los revisen... :facepalm: :facepalm:

Suerte :thumbsup:

Avatar de Usuario
Tito_GTline
Usuario Initiale
Usuario Initiale
Mensajes: 1377
Registrado: 01 Jun 2011, 23:18
Vehículos: Renault Kangoo 1.6 110cv , Renault megane III 1.6 110cv Pack GTline , Pack Techo Panoramico, Pack Xenon, Pomo Renault Sport , fuelle y volante RS costuras amarillas, Intermedio y final VIMESA.
Ciudad: Mi casa! jajaj
Fotos de mi coche: http://images.tapatalk-cdn.com/15/05/21/7b454dc18fac282dfe4af24d701e87e4.jpg

Re: Fallo intermitente Desembragar + star...

Mensaje por Tito_GTline » 15 Ago 2018, 11:22

psmiguel escribió:En mi coche inicialmente me pide "Pisar el embrague+Start", pero si no piso nada y aprieto el botón de Start para darle energía a los sensores del motor y revisar por ejemplo el nivel de aceite desde el cuadro de instrumentos, entonces para arrancar el motor me pide "Pisar freno+Start". Yo siempre lo enciendo pisando el embrague por la razones que ya habeis comentado.

En tu caso Tito, si ya le has cambiado los interruptores a los dos pedales y te sigue fallando esporádicamente, creo que vas a tener que pasar por caja y que te los revisen... :facepalm: :facepalm:

Suerte :thumbsup:
Hola miguel si va aser lo más posible que tenga que ir ala renault aver que leches pasa.. muchas gracias Miguel saludos.


Enviado desde mi iPhone utilizando Tapatalk
No tomes la vida demasiado en serio............ total no saldras vivo de ella.(Renault Sport)

Avatar de Usuario
Mgtce
Usuario Dynamique
Usuario Dynamique
Mensajes: 355
Registrado: 25 May 2009, 23:12
Vehículos: Renault 21 txe 2.0i fase I (año 88)
Megane III tce180 5p Gris Eclipse (año 2009)
Ciudad: Madrid

Re: Fallo intermitente Desembragar + star...

Mensaje por Mgtce » 15 Ago 2018, 13:48

Antes le echaría un limpiador de contactos a esos conectores de los pedales no vaya a ser....

Avatar de Usuario
Tito_GTline
Usuario Initiale
Usuario Initiale
Mensajes: 1377
Registrado: 01 Jun 2011, 23:18
Vehículos: Renault Kangoo 1.6 110cv , Renault megane III 1.6 110cv Pack GTline , Pack Techo Panoramico, Pack Xenon, Pomo Renault Sport , fuelle y volante RS costuras amarillas, Intermedio y final VIMESA.
Ciudad: Mi casa! jajaj
Fotos de mi coche: http://images.tapatalk-cdn.com/15/05/21/7b454dc18fac282dfe4af24d701e87e4.jpg

Re: Fallo intermitente Desembragar + star...

Mensaje por Tito_GTline » 15 Ago 2018, 13:50

Mgtce escribió:Antes le echaría un limpiador de contactos a esos conectores de los pedales no vaya a ser....
Probare por si acaso pero vamos no creo yo que sea delos conectores. Saludos


Enviado desde mi iPhone utilizando Tapatalk
No tomes la vida demasiado en serio............ total no saldras vivo de ella.(Renault Sport)

Responder

Volver a “Foro General Renault Megane III”