¿Aun no te has registrado?
Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%
Registrarse

Mensaje en tablero al arrancar

Responder
Kakarotolaguna
Usuario Access
Usuario Access
Mensajes: 14
Registrado: 19 Dic 2017, 14:32
Vehículos: Laguna 3 2013
Ciudad: Badajoz

Mensaje en tablero al arrancar

Mensaje por Kakarotolaguna » 28 Dic 2018, 01:34

Esta mañana al arrancar el coche se me ha encendido el testigo de la llave que indica averia y en la pantallita ponia revisar vehículo. Me asuste lo pare y volvi a encender y al empezar andar se apago.Alguien mas le ha pasado.hablo de un laguna3 1.5dci 110.estoy con la mosca detras de la oreja y preocupado y eso que hice un largo viaje y no volvio a encenderse nada ni note nada raro

Kakarotolaguna
Usuario Access
Usuario Access
Mensajes: 14
Registrado: 19 Dic 2017, 14:32
Vehículos: Laguna 3 2013
Ciudad: Badajoz

Re: Mensaje en tablero al arrancar

Mensaje por Kakarotolaguna » 28 Dic 2018, 08:01

A nadie le ha pasado ? Bien sea en un lagina o un megane o cualquier modelo renault?

GS0311
Usuario Expression
Usuario Expression
Mensajes: 161
Registrado: 09 Nov 2017, 12:53
Vehículos: Grand Scenic dynamique 1.9 dci 130 cv, 2011, negra.
Ciudad: Alicante

Re: Mensaje en tablero al arrancar

Mensaje por GS0311 » 28 Dic 2018, 08:36

A mí me pasó en un Grand Scenic III sin start/stop. Pasaba a veces al arrancar y otras veces en marcha. Me di cuenta que al pisar el embrague y soltarlo, a veces se quitaba. El pedal del mío lleva dos sensores de émbolo en el pedal, el que va en posición más alta y más escondido era el que estaba mal. Es el que manda la información de si el embrague está pisando o no. En el GS es de color verde y gris y costó sobre 18€ en el conce.
Espero que te sirva.


Kakarotolaguna
Usuario Access
Usuario Access
Mensajes: 14
Registrado: 19 Dic 2017, 14:32
Vehículos: Laguna 3 2013
Ciudad: Badajoz

Re: Mensaje en tablero al arrancar

Mensaje por Kakarotolaguna » 28 Dic 2018, 08:53

GS0311 escribió:
28 Dic 2018, 08:36
A mí me pasó en un Grand Scenic III sin start/stop. Pasaba a veces al arrancar y otras veces en marcha. Me di cuenta que al pisar el embrague y soltarlo, a veces se quitaba. El pedal del mío lleva dos sensores de émbolo en el pedal, el que va en posición más alta y más escondido era el que estaba mal. Es el que manda la información de si el embrague está pisando o no. En el GS es de color verde y gris y costó sobre 18€ en el conce.
Espero que te sirva.
Gracias ,puede ser eso ,se apago al pisar el embrague ,merer la marcha ,somte embrague y se quito.es dificil cambiar por uno mismo?

GS0311
Usuario Expression
Usuario Expression
Mensajes: 161
Registrado: 09 Nov 2017, 12:53
Vehículos: Grand Scenic dynamique 1.9 dci 130 cv, 2011, negra.
Ciudad: Alicante

Re: Mensaje en tablero al arrancar

Mensaje por GS0311 » 28 Dic 2018, 11:13

En el GS se cambia en un par de minutos. Es quitar la tapa que hay debajo del volante y que va desde la parte izquierda hasta la consola central. Después hacer un poco de contorsionismo para verlo. Una vez localizado hay que girarlo 1/4 de vuelta y sacarlo hacia arriba. Para ponerlo, sigue el proceso inverso.

Responder

Volver a “Foro General Renault Laguna III”