¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

Consumo líquido refrigerante

ptcrous
Forero Avanzado
Forero Avanzado
Mensajes: 640
Registrado: Feb 19, 18, 17:17
Ubicación: avila
Vehículos: Renault gs 1.2tce 130cv acabado zen bitono blanco y negro
Golf vi 1.4 tsi. 122cv

Re: Consumo líquido refrigerante

Mensaje por ptcrous »

Clunin escribió: Jun 14, 21, 11:51 Me sumo a los problemas de consumo de agua... 64000km me han echo la prueba de presión y ni rastro de fuga. He leído por ahí que hay gente que le han metido cámara por la bujía, y q si ven oxido, a cambiar motor nuevo
Te han dicho algo? Yo después de viaje largo por vacaciones he vuelto a mirarlo y a pasado de estar justo encima de maximo ha estar como medio centímetro por debajo del máximo. Esperando coche sustitución para ver si dan con ello
:b :affraid:
Joseto
Forero Aprendiz
Forero Aprendiz
Mensajes: 150
Registrado: May 17, 17, 14:57
Ubicación: Valencia
Vehículos: Grand scenic zen Tce 130cv

Re: Consumo líquido refrigerante

Mensaje por Joseto »

[wohow
ptcrous escribió: Ago 2, 21, 23:56
Clunin escribió: Jun 14, 21, 11:51 Me sumo a los problemas de consumo de agua... 64000km me han echo la prueba de presión y ni rastro de fuga. He leído por ahí que hay gente que le han metido cámara por la bujía, y q si ven oxido, a cambiar motor nuevo
Te han dicho algo? Yo después de viaje largo por vacaciones he vuelto a mirarlo y a pasado de estar justo encima de maximo ha estar como medio centímetro por debajo del máximo. Esperando coche sustitución para ver si dan con ello
Qué tal cómo has quedado.Te han dado solución ? Yo estoy con el mismo
problema
ptcrous
Forero Avanzado
Forero Avanzado
Mensajes: 640
Registrado: Feb 19, 18, 17:17
Ubicación: avila
Vehículos: Renault gs 1.2tce 130cv acabado zen bitono blanco y negro
Golf vi 1.4 tsi. 122cv

Re: Consumo líquido refrigerante

Mensaje por ptcrous »

Joseto escribió: Ago 14, 21, 13:51 [wohow
ptcrous escribió: Ago 2, 21, 23:56
Clunin escribió: Jun 14, 21, 11:51 Me sumo a los problemas de consumo de agua... 64000km me han echo la prueba de presión y ni rastro de fuga. He leído por ahí que hay gente que le han metido cámara por la bujía, y q si ven oxido, a cambiar motor nuevo
Te han dicho algo? Yo después de viaje largo por vacaciones he vuelto a mirarlo y a pasado de estar justo encima de maximo ha estar como medio centímetro por debajo del máximo. Esperando coche sustitución para ver si dan con ello
Qué tal cómo has quedado.Te han dado solución ? Yo estoy con el mismo
problema
Yo estoy esperando coche sustitución
:b :affraid:
Avatar de Usuario
Rober1
Forero Intermedio
Forero Intermedio
Mensajes: 385
Registrado: Nov 10, 19, 07:07
Ubicación: Castellon
Vehículos: Renault Scénic 4

Re: Consumo líquido refrigerante

Mensaje por Rober1 »

Yo también estoy con el mismo problema me consume mucho líquido refrigerante pero yo creo que a lo mejor es así de todas formas todos los coches siempre pierde líquido refrigerante aunque esté es exagerado pero no creo que tengamos ningún problema de culata ni de otra cosa simplemente que pierde más que los demás si compramos una lata de 5 l los rellenamos cada cierto tiempo y con una lata 5L tienes para 2 años o tres , jolines este coche es mi ruina tuve problemas de embrague ruidos al cambiar la marcha de primera a segunda en algunas ocasiones como ruidos de acoplaje en marchas luego ruidos aerodinámicos este coche es mi ruina
Joseto
Forero Aprendiz
Forero Aprendiz
Mensajes: 150
Registrado: May 17, 17, 14:57
Ubicación: Valencia
Vehículos: Grand scenic zen Tce 130cv

Re: Consumo líquido refrigerante

Mensaje por Joseto »

Rober1 escribió: Ago 14, 21, 17:22 Yo también estoy con el mismo problema me consume mucho líquido refrigerante pero yo creo que a lo mejor es así de todas formas todos los coches siempre pierde líquido refrigerante aunque esté es exagerado pero no creo que tengamos ningún problema de culata ni de otra cosa simplemente que pierde más que los demás si compramos una lata de 5 l los rellenamos cada cierto tiempo y con una lata 5L tienes para 2 años o tres , jolines este coche es mi ruina tuve problemas de embrague ruidos al cambiar la marcha de primera a segunda en algunas ocasiones como ruidos de acoplaje en marchas luego ruidos aerodinámicos este coche es mi ruina
Yo hace 2 años en garantía me cambiaron el motor entero por este problema.Ahora con este motor nuevo me sigue consumiendo refrigerante.Tengo varias incidencias abiertas por este motivo, de momento me dicen que es normal después de hacer un montón de pruebas.
Me estoy temiendo lo peor,ya veremos.....
Avatar de Usuario
Rober1
Forero Intermedio
Forero Intermedio
Mensajes: 385
Registrado: Nov 10, 19, 07:07
Ubicación: Castellon
Vehículos: Renault Scénic 4

Re: Consumo líquido refrigerante

Mensaje por Rober1 »

Joseto escribió: Ago 14, 21, 18:07
Rober1 escribió: Ago 14, 21, 17:22 Yo también estoy con el mismo problema me consume mucho líquido refrigerante pero yo creo que a lo mejor es así de todas formas todos los coches siempre pierde líquido refrigerante aunque esté es exagerado pero no creo que tengamos ningún problema de culata ni de otra cosa simplemente que pierde más que los demás si compramos una lata de 5 l los rellenamos cada cierto tiempo y con una lata 5L tienes para 2 años o tres , jolines este coche es mi ruina tuve problemas de embrague ruidos al cambiar la marcha de primera a segunda en algunas ocasiones como ruidos de acoplaje en marchas luego ruidos aerodinámicos este coche es mi ruina
Yo hace 2 años en garantía me cambiaron el motor entero por este problema.Ahora con este motor nuevo me sigue consumiendo refrigerante.Tengo varias incidencias abiertas por este motivo, de momento me dicen que es normal después de hacer un montón de pruebas.
Me estoy temiendo lo peor,ya veremos.....
supongo que si te han cambiado el motor no creo que tenga la misma avería que la anterior a lo mejor es que es así el motor que come mucho líquido refrigerante más que otros motores porque con los demás coches que he tenido siempre he tenido que rellenar de vez en cuando el líquido refrigerante no tanto como este pero sí que he tenido que rellenarlo
Avatar de Usuario
goyoo
Forero Novato
Forero Novato
Mensajes: 49
Registrado: Jul 17, 18, 00:02
Ubicación: Cuenca
Vehículos: Renault scenic IV azul

Re: Consumo líquido refrigerante

Mensaje por goyoo »

Yo tengo el 1.3 tce de 140 cv. Al ver esto e mirado el mio y con casi 4 años y 15.000km esta al minimo. Alguien con el 140 cv???
Avatar de Usuario
Rober1
Forero Intermedio
Forero Intermedio
Mensajes: 385
Registrado: Nov 10, 19, 07:07
Ubicación: Castellon
Vehículos: Renault Scénic 4

Re: Consumo líquido refrigerante

Mensaje por Rober1 »

goyoo escribió: Sep 21, 21, 22:00 Yo tengo el 1.3 tce de 140 cv. Al ver esto e mirado el mio y con casi 4 años y 15.000km esta al minimo. Alguien con el 140 cv???
Yo tengo el mismo motor que tú y me pasa lo mismo un poquito de perdida en exceso de líquido refrigerante pero también le pasa a otros que tienen diferente motor que nosotros en diésel y en gasolina de 160 CV yo pienso que es así esa perdida en esa clase de motores algunos pierden más otros menos pero en todos los coches hay que rellenar siempre un poco en este un poco más que los demás lo que he hecho es comprar una garrafa de de líquido refrigerante de 5 L por 3 € y con esa garrafa tienes para rellenar durante 5 años cada poco tiempo
Avatar de Usuario
exmondeo
Forero DIOS
Forero DIOS
Mensajes: 3204
Registrado: May 27, 17, 23:58
Ubicación: norte-sur
Vehículos: GS Edition One 130cv

Re: Consumo líquido refrigerante

Mensaje por exmondeo »

Yo en ningún coche he tenido que rellenar ... no entiendo como podéis asumir que hay que rellenar ... si pierde o se va por algún sitio es por que algo está mal ... que quizás no afecte a nada ... puede ser, pero yo no lo veo normal.
Lo que sí tiene el líquido refrigerante es que según esté caliente o no l verás más alto o más bajo ... pero siempre entre el min y el Max .... pero por debajo ni de coña


Enviado desde mi iPhone utilizando Tapatalk
Imagen
GS Edition One sin CAr Play [icon_mad
Avatar de Usuario
goyoo
Forero Novato
Forero Novato
Mensajes: 49
Registrado: Jul 17, 18, 00:02
Ubicación: Cuenca
Vehículos: Renault scenic IV azul

Re: Consumo líquido refrigerante

Mensaje por goyoo »

Al parecer es un problema bastante común, si fuera grave quiero pensar que Renault lanzaría una campaña y nos llamaría a todos al taller, repito, quiero pensar.... Esta mañana le pregunté al jefe de taller por esto y me dijo, tráelo y lo rellenamos un poco, pero sin darle mayor importancia. Mi coche esta fuera de garantía ya.
Avatar de Usuario
exmondeo
Forero DIOS
Forero DIOS
Mensajes: 3204
Registrado: May 27, 17, 23:58
Ubicación: norte-sur
Vehículos: GS Edition One 130cv

Re: Consumo líquido refrigerante

Mensaje por exmondeo »

Renault llamando para arreglar algo ??
No han llamado por las ruedas, las baterías, las pérdidas de aceite, el ruido del embrague ... etc van a llamar por pérdida de liquido refrigerante...
Si el cliente se da cuenta lo arreglan o lo intentan .... pero llamar?.... esa es la nueva técnica de reducir costes o fomentar las visitas al taller


Enviado desde mi iPhone utilizando Tapatalk
Imagen
GS Edition One sin CAr Play [icon_mad
snofis
Forero Intermedio
Forero Intermedio
Mensajes: 377
Registrado: Abr 16, 17, 13:19
Ubicación: algun lado
Vehículos: Renault Scenic 4 intens Tce130

Re: Consumo líquido refrigerante

Mensaje por snofis »

goyoo escribió: Sep 22, 21, 09:40 Al parecer es un problema bastante común, si fuera grave quiero pensar que Renault lanzaría una campaña y nos llamaría a todos al taller, repito, quiero pensar.... Esta mañana le pregunté al jefe de taller por esto y me dijo, tráelo y lo rellenamos un poco, pero sin darle mayor importancia. Mi coche esta fuera de garantía ya.
Soñar, se llama eso.
Renault no te llama para arreglarte nada y a mas grande el problema menos todavía.
A esperar y tapar los problemas hasta que se pase el tiempo y la garantía asi te dicen que es por uso y desgaste .
Y que nos den...
Desde la propia experiencia te lo digo...
Scenic IV TCE130 Intens Azul Cosmos, Pack Easy,Rueda de repuesto
ptcrous
Forero Avanzado
Forero Avanzado
Mensajes: 640
Registrado: Feb 19, 18, 17:17
Ubicación: avila
Vehículos: Renault gs 1.2tce 130cv acabado zen bitono blanco y negro
Golf vi 1.4 tsi. 122cv

Re: Consumo líquido refrigerante

Mensaje por ptcrous »

El mío está ahora mismo en taller y lo último que sé es que debajo de la caja de aguas que me cambiaron la primera vez hay otra y parece que hay como una gotita que puede ser eso pero que siguen mirando. No me creo nada ya. Llevo desde primer día cambiando caja de aguas otra vez manguito otra metiendo ordenador cambiando algunos parámetros y sigue perdiendo o evaporando no lo sé. Eno veo normal que de mayo agosto tenga que recargar anticongelante pase del máximo a por encima del mínimo. Ningún coche nunca he tenido que recargar tan a menudo. Ya diré resultados
:b :affraid:
Rollerleg
Forero Experto
Forero Experto
Mensajes: 1048
Registrado: Sep 26, 18, 09:53
Ubicación: Madrid
Vehículos: Renault Laguna 2 Fase II Dynamique dci 130CV
Renault Scenic 1.3 Tce 160CV Zen Pack Look, Pack City, Pack Safety y Pack Style.

Re: Consumo líquido refrigerante

Mensaje por Rollerleg »

ptcrous escribió: Sep 22, 21, 17:37 El mío está ahora mismo en taller y lo último que sé es que debajo de la caja de aguas que me cambiaron la primera vez hay otra y parece que hay como una gotita que puede ser eso pero que siguen mirando. No me creo nada ya. Llevo desde primer día cambiando caja de aguas otra vez manguito otra metiendo ordenador cambiando algunos parámetros y sigue perdiendo o evaporando no lo sé. Eno veo normal que de mayo agosto tenga que recargar anticongelante pase del máximo a por encima del mínimo. Ningún coche nunca he tenido que recargar tan a menudo. Ya diré resultados
Que te miren la caja del termostato. El mío también bajaba y dieron con ello. Tenía una pequeña grieta. En frio o con temperaturas medianas no se abría y no se veía la pérdida, pero en cuanto la temperatura subía durante un rato, pues empezaba a evaporar por ahí. La cuestión es que era tan poco que no dejaba restos en el suelo, o gotas imperceptibles, y era difícil de localizar.

Me cambiaron la caja y el termostato en garantía y listo. Ahora no ha vuelto a bajar o a gastar. Es un 1.3 tce de 160CV.
ptcrous
Forero Avanzado
Forero Avanzado
Mensajes: 640
Registrado: Feb 19, 18, 17:17
Ubicación: avila
Vehículos: Renault gs 1.2tce 130cv acabado zen bitono blanco y negro
Golf vi 1.4 tsi. 122cv

Re: Consumo líquido refrigerante

Mensaje por ptcrous »

Rollerleg escribió: Sep 25, 21, 17:54
ptcrous escribió: Sep 22, 21, 17:37 El mío está ahora mismo en taller y lo último que sé es que debajo de la caja de aguas que me cambiaron la primera vez hay otra y parece que hay como una gotita que puede ser eso pero que siguen mirando. No me creo nada ya. Llevo desde primer día cambiando caja de aguas otra vez manguito otra metiendo ordenador cambiando algunos parámetros y sigue perdiendo o evaporando no lo sé. Eno veo normal que de mayo agosto tenga que recargar anticongelante pase del máximo a por encima del mínimo. Ningún coche nunca he tenido que recargar tan a menudo. Ya diré resultados
Que te miren la caja del termostato. El mío también bajaba y dieron con ello. Tenía una pequeña grieta. En frio o con temperaturas medianas no se abría y no se veía la pérdida, pero en cuanto la temperatura subía durante un rato, pues empezaba a evaporar por ahí. La cuestión es que era tan poco que no dejaba restos en el suelo, o gotas imperceptibles, y era difícil de localizar.

Me cambiaron la caja y el termostato en garantía y listo. Ahora no ha vuelto a bajar o a gastar. Es un 1.3 tce de 160CV.
Muchas gracias por la respuesta, se lo comunicaré el lunes
:b :affraid:
Responder