¿Aun no te has registrado?

Es gratis, se tardan 20 segundos y así podrás usar el foro al 100%

Registrarse

PROBLEMA REINICIO NAVEGADOR ADMUNSEN Y SISTEMA DE AUDIO

Responder
Sebas
Mensajes: 1
Registrado: Mié, 08 Jul 2020, 17:01
Ubicación: Madrid
Vehículos: Škoda Kamiq Sport 1.5 TSI DSG

PROBLEMA REINICIO NAVEGADOR ADMUNSEN Y SISTEMA DE AUDIO

Mensaje por Sebas »

Buenos días,

Este fin de semana pasado, en un mismo viaje de dos horas, tanto el navegador del coche como el audio se "cayeron", reiniciándose al poco para volver al cabo de un par de minutos. En una de las ocasiones, esta caída vino acompañada de un pitido de los que te hacen sangrar los oídos, lo que hace hasta peligrosa la conducción. Y no fue una vez como os comento, sino que ya tengo contabilizadas 6 veces en 2 días de uso del coche (en el trayecto de carretera que comento 4; dos en conducción urbana).

Mi Kamiq acaba de cumplir un año, y no sé si puede estar relacionado con algún tipo de caducidad del navegador, o el sistema admunsen... Lo digo por tratar de buscar algún tipo de explicación...

Ha alguien más le ha pasado? En ese caso, cual ha sido la solución aportada por el S.O.? Y esta ha sido efectiva?

Muchas gracias!
Crisko
Mensajes: 69
Registrado: Vie, 20 Nov 2020, 10:31
Ubicación: Las Palmas
Vehículos: Skoda Kamiq 1.0 TSI

Re: PROBLEMA REINICIO NAVEGADOR ADMUNSEN Y SISTEMA DE AUDIO

Mensaje por Crisko »

Buenas Sebas,
A mi lo único que me ocurrió una vez es que se apagó de golpe y volvió a encender, solo el sistema de entretenimiento, pero ponía que se estaba actualizando, por lo demás que comentas del pitido y tal, suena bastante feo, además que te ha pasado varias veces... yo lo llevaría directamente al SO y que lo revisen, no creo que tenga que ver nada con la licencia, si fuera así te diría algo como no está disponible, no que se apague directamente y empiece a pitar ¿no crees? Es muy raro....

Ya nos irás contando en como evoluciona, saludos
Andreu
Mensajes: 4
Registrado: Lun, 12 Oct 2020, 06:54
Ubicación: Barcelona
Vehículos: Skoda Kamiq 1.5 DSG Style

Re: PROBLEMA REINICIO NAVEGADOR ADMUNSEN Y SISTEMA DE AUDIO

Mensaje por Andreu »

Hola Sebas.
Espero que se haya solucionado el problema. A mi me pasó algo parecido la pasada primavera. Después de una hora aprox. circulando, con música y navegador, se paró la música y se quedó clavado el navegador. En un minuto se reinició solito el sistema de entretenimiento y volvió a funcionar todo bien. Al cabo de 10 minutos volvió a pasar lo mismo, y así cada 10-12 minutos. Por suerte en mi caso no hubo pitidos. Pude grabar y enviar al SO un video en el que se veía la incidencia. Lo consultaron con la marca, pero antes de recibir respuesta el problema desapareció. Alguna actualización automática solventó el problema que probablemente una anterior provocó.
Responder